Blend Màu Các Loại part 29

Chia sẻ: Dqdsadasd Qwdasdsad | Ngày: | Loại File: PDF | Số trang:9

0
58
lượt xem
29
download

Blend Màu Các Loại part 29

Mô tả tài liệu
  Download Vui lòng tải xuống để xem tài liệu đầy đủ

Hôm nay tôi sẽ hướng dẫn các bạn cách làm một bức ảnh mới chụp trông như được chụp vào những năm 70, 80 của thế kỷ trước...

Chủ đề:
Lưu

Nội dung Text: Blend Màu Các Loại part 29

  1. Hôm nay tôi sẽ hướng dẫn các bạn cách làm một bức ảnh mới chụp trông như được chụp vào những năm 70, 80 của thế kỷ trước... Hình gốc: Và đây là kết quả
  2. Bước 1: Mở bức ảnh gốc, ấn Ctrl + J để nhân đôi nó lên. - Vào Filter > Artistic > Film Grain - Chọn thông số như sau:
  3. - Và tạm thời chúng ta được: Bước 2: Chúng ta sẽ tạo một layer mới (Layer 1), đổ mầu trắng cho nó. Sau đó vào Filter > Texture > Grain
  4. - Chọn thông số như sau - Chuyển chế độ hòa trộn của layer này thành Multiply và giảm Opacity xuống còn 50%: Nếu như bạn cảm thấy chỗ nào chưa vừa ý thì có thể dùng công cụ xóa Eraser (E) để xóa bớt phần kẻ đứng đi. Và tạm thời chúng ta được:
  5. Bước 3: Tiếp tục tạo một layer mới (layer 2), đổ mầu trắng cho nó, chọn foreground color và background color là 2 mầu mặc định đen và trắng Sau đó vào Filter >Render >Clouds - Chuyển chế độ hòa trộn của layer này thanh Overlay, giảm Opacity còn 30%
  6. Bước 4: Tiếp theo hãy vào Image > Mode > Grayscale Lưu ý: Khi click vào Grayscale nó sẽ hỏi bạn có muốn hòa trộn các layer thành 1 không, bạn hãy chọn Don't Flatten nhé: Lúc này ảnh của chúng ta sẽ chuyển sang dạng trắng đen ^_^. - Chọn tiếp Image > Mode > Duotone
  7. 2 mã mầu tôi sử dụng ở đây là: Color 1: 5a3811 Color 2: 665838 [IMG]http://i306.photobucket.com/albums/nn277/hatienthanh/anhcu17.jpg Cuối cùng hãy chọn layer 2, chọn Filter > Noise > Add Noise Và chúng ta được kết quả:
  8. Còn đây là ông cụ jen_ky nhà mình kakakak....
  9. __________________
Đồng bộ tài khoản