Cách hướng dẫn sử dụng Outlook Express

Chia sẻ: Quangdat Quangdat | Ngày: | Loại File: DOC | Số trang:30

1
1.323
lượt xem
249
download

Cách hướng dẫn sử dụng Outlook Express

Mô tả tài liệu
  Download Vui lòng tải xuống để xem tài liệu đầy đủ

Chức năng đặt cờ đánh dấu cho thư trong hộp Inbox giúp bạn có thể lưu tâm hơn đến các bức thư mà bạn coi là quan trọng, ví dụ như những thư cần giải quyết ngay. Để tiến hành đặt cờ cho thư, thao tác như sau: Nhấn chuột vào bức thư cần đánh dấu trong thư mục Inbox Nhấn chuột vào menu Message, chọn chức năng Flag Message

Chủ đề:
Lưu

Nội dung Text: Cách hướng dẫn sử dụng Outlook Express

  1. BAÛNG HÖÔÙNG DAÃN SÖÛ DUÏNG OUTLOOK EXPRESS Böùôc 1 : Söû duïng biểu t ượng Ho ặc choïn Start/Programe/ Outlook Express Böùôc 2 : Tröôøng hôïp chöa ñöôïc taïo mail trong heä thoáng maïng Coâng ty, ta thao taùc : - Baám choïn menu Tools / Accounts 1
  2. - Choïn Baûng Mail o Baám nut Add o Baám nut Mail 2
  3. 3
  4. - Nhaäp vaøo oâ Display name : Hoï vaø teân cuûa ngöôøi söû duïng maùy (baèng chöõ in) - Baám choïn nut Next 4
  5. - Nhaäp teân E-mail address caù nhaân (ñaõ ñöôïc Toå QLMTTNB cung caáp) - Baám nut Next 5
  6. - Nhaäp 02 doøng SABETRANJSC.COM vaøo baûng E-mail Server Names - Baám nut Next 6
  7. - Nhaäp maät maõ ñaõ ñöôïc Toå QLMTTNB cung caáp (coù theå yeâu caàu Toå QLMTTNB thay ñoåi maät maõ theo yù muoán) - Baám choïn nut Next 7
  8. - Baám nut Finish ñeå keát thuùc - Baám nut Close ñeå thoaùt khoûi tieán trình 8
  9. Böùôc 3 : Söû duïng caùc chöùc naêng trong Account A. MENU NGANG  Create Mail : bieân soïan mail môùi göûi ñi  Chöùc naêng Attchment sử d ụng khi cần ñính keøm taäp tin theo mail: ---- > baám nut “ Attach“ ñeå ñính keøm taäp tin. === > baám bieåu töôïng “ Send “ ñeå göûi. 9
  10. 10
  11.  Send / recv : göûi / nhaän mail TIEÁN TRÌNH GÖÛI HOAËC NHAÄN MAIL ! GÖÛI HOAËC NHAÄN MAIL COÙ LOÃI ... ! B. MENU DOÏC ( ñöôïc söû duïng nhö trong www.mail.yahoo.com) 1. Inbox : soá löôïng mail ñang coù 2. Outbox : soá löôïng mail ñaõ göûi ñi 3. Send Item : göûi mail 4. Delete Item : xoùa mail (thöïc ra ñöôïc löu taïi “ Draft “) 5. Draft : xoùa saïch noäi dung (ñaõ xoaù cuûa “ Delete Item “) “) 11
  12. THAM KHẢO THÊM HDSD OUTLOOK EXPRESS Đọc thư Đặt cờ báo/ bỏ cờ báo đánh dấu thư Cách thức đặt cờ đánh dấu một bức thư • Chức năng đặt cờ đánh dấu cho thư trong hộp Inbox giúp bạn có thể lưu tâm hơn đến các bức thư mà bạn coi là quan trọng, ví dụ như những thư cần giải quyết ngay. • Để tiến hành đặt cờ cho thư, thao tác như sau: o Nhấn chuột vào bức thư cần đánh dấu trong thư mục Inbox o Nhấn chuột vào menu Message, chọn chức năng Flag Message Hình 1 1. Chức năng đặt cờ đánh dấu thư Hình 2 1. Bức thư sau khi được đặt cờ đánh dấu Để gỡ bỏ cờ đánh dấu khỏi một bức thư • Nhấn chuột vào bức thư có đánh dấu cờ, sau đó di chuyển chuột lên chọn menu Message. • Nhấn chuột vào mục Flag Message trong menu đó để gỡ bỏ cờ cho bức thư. 12
  13. Hình 3 1. Gỡ bỏ cờ cho bức thư Chú ý: Cùng là các chức năng đánh dấu thư quan trọng nhưng biểu tượng dấu chấm than màu đỏ xác định đó là thư quan trọng, có độ ưu tiên cao… được thiết đặt do phía người gửi đánh dấu. Còn biểu tượng đặt lá cờ đánh dấu thư quan trọng là do bạn (phía người nhận) quyết định Đánh dấu một thư là chưa đọc hay đã đọc Để đánh dấu một thư như là chưa đọc Đôi khi bạn cũng cần đánh dấu một bức thư nào đó như là mình chưa đọc bức thư này (cho dù là bạn đã đọc bức thư đó rồi, và bức thư đó đang có biểu tượng chiếc phong bì đã được mở). Để làm điều này, bạn làm như sau: • Nhấn chuột phải vào bức thư cần đánh dấu, chọn Mark as Unread Hình 4 1. Đánh dấu thư như là chưa đọc Để đánh dấu một bức thư là đã đọc • Có bạn sẽ hỏi, tại sao phải đánh dấu một bức thư là thư đã đọc? Câu trả lời là: có rất nhiều lý do để làm chuyện này, tuỳ thuộc vào mục tiêu của người sử dụng. Giả sử như, bức thư đó bạn đã đọc ở trên Server thông qua webmail rồi và bây giờ bức thư được tải về Outlook, bạn không cần phải đọc lại nữa và bạn cũng không muốn 13
  14. nó được đánh dấu là chưa đọc để đỡ nhầm với những thư thực sự chưa đọc khác. Như vậy, bức thư đó cần được đánh dấu là đã đọc. • Bình thường, để chuyển trạng thái một bức thư chưa đọc sang một bức thư đã được đọc, bạn chỉ cần nhấn chuột vào bức thư đó rồi đợi trong vòng vài giây (Do động tác nhấn chuột vào thư có nghĩa là chọn đọc bức thư đó). Tuy nhiên, trong trường hợp bạn cần đánh dấu một số lượng nhiều hơn 2 bức thư là thư đã đọc, bạn cần lựa chọn các bức thư cần đánh dấu, nhấn chuột phải, chọn Mark as Read. Hình 5 1. Đánh dấu thư là đã đọc Mở tệp đính kèm thư; ghi lại tệp đính kèm lên máy Để mở một tệp tin đính kèm Cách 1: • Bạn nhấn chuột vào bức thư có biểu tượng tệp tin đính đính kèm, biểu tượng đính kèm đó sẽ hiện ra to hơn (vùng đánh dấu). Nhấn chuột vào biểu tượng này, tên của tệp tin đính kèm sẽ hiện ra. Bạn tiếp tục nhấn vào tên tệp tin này Hình 6 1. Truy xuất đến tệp tin đính kèm • Một cửa sổ hiện ra, bạn có thể lựa chọn chức năng mở tệp tin đính kèm bằng cách chọn mục Open it 14
  15. Hình 7 1. Lựa chọn mở tệp tin đính kèm Cách 2: • Bạn có thể mở tệp tin đính kèm bằng cách nhấn đúp chuột vào bức thư có biểu tượng tệp tin đính kèm, một cửa sổ mới sẽ hiện ra chứa nội dung bức thư và tệp tin đính kèm đó (hình minh hoạ) Hình 8 1. Lựa chọn mở tệp tin đính kèm, cách 2 • Để mở tệp tin đính kèm trong trường hợp này, bạn chỉ cần nhấn đúp chuột vào tệp tin đó, hệ điều hành sẽ tự động tìm phần mềm phù hợp để mở tệp tin đó ra hoặc thực thi tệp tin đó nếu đó là tệp tin thực thi được (có đuôi .exe - executable) Để sao lưu tệp tin đính kèm vào máy tính • Cách 1: o Giống như cách 1 của mở tệp tin đính kèm, tuy nhiên khi có cửa sổ yêu cầu hiện ra, bạn nhấn chuột lựa chọn mục Save it (hình 5.1.3.1 ) • Cách 2: o Nhấn chuột chọn bức thư có tệp tin đính kèm o Nhấn chuột vào menu File và chọn Save Attachments. Nếu thư có nhiều hơn một tệp tin đính kèm hộp thoại Save Attachments sẽ xuất hiện và cho phép bạn chọn những tệp tin muốn lưu lại. o Chọn các tệp tin theo yêu cầu và nhấn chuột vào nút OK 15
  16. o Hộp thoại Save Attachment hoặc Save All Attachments sẽ xuất hiện. Chọn thư mục muốn lưu và nhấn chuột vào nút Save o Nhấn chuột vào nút Close để đóng hộp thoại Save Attachments. Hình 9 1. Lựa chọn sao lưu tệp tin đính kèm, cách 2 Gửi thư trả lời Dùng chức năng trả lời thư người gửi (reply to sender) và trả lời tất cả (reply to all) Để trả lời một bức thư • Trong thư mục Inbox, chọn bức thư mà bạn muốn trả lời • Nhấn chuột vào biểu tượng Reply trên thanh công cụ (hình minh hoạ) Hình 10 1. Chức năng trả lời thư • Bạn sẽ thấy địa chỉ của người gửi thư cho bạn lúc này đã được tự động điền vào mục To (Gửi tới), tiêu đề bức thư người đó gửi cho bạn cũng được tự động điền vào mục Subject (tiêu đề), nhưng trước đó có chữ Re:, có nghĩa là Trả lời cho nội dung …(Re là viết tắt của chữ Reply - Trả lời). 16
  17. Hình 11 1. Màn hình viết thư trả lời, mục To và Subject đã được tự động điền vào • Sau khi gõ nội dung trả lời, bạn có thể nhấn chuột vào nút Send trên thanh công cụ của hộp thoại Message để gửi thư đi. Nhận xét: Chức năng Reply giúp bạn có thể nhanh chóng trả lời cho người gửi thư cho mình mà nhiều khi không cần quan tâm họ có địa chỉ mail như thế nào do chức năng tự động điền địa chỉ người gửi vào phần người sẽ nhận. Ngoài ra, việc tiêu đề bức thư trả lời giữ nguyên tiêu đề thư cũ, cộng thêm chữ Re: khiến cho bạn có thể dễ dàng nhận ra thư này là trả lời cho vấn đề này, thư kia cho vấn đề kia, và tiến trình thư đi, thư lại đến mức nào rồ thông qua số lượng chữ Re ở phía trước… Để trả lời người gửi và mọi người nhận khác • Bạn nhận được một bức thư, không những gửi cho bạn mà còn gửi cho nhiều người khác nữa (ví dụ như một bức thư nhắc nhở cả nhóm cần hoàn thành công việc). Bạn muốn trả lời lại người gửi, đồng thời muốn cho cả những người mà đã được nhắc nhở biết thông tin trả lời của bạn, bạn nhấn vào nút Reply to all Hình 12 1. Bạn muốn trả lời cho cả những người được gửi kèm • Hộp thoại soạn thư trả lời sẽ hiện ra, giống như cửa sổ Reply, nhưng khác ở chỗ là phần người nhận sẽ hiện tất cả những người có liên quan đến bức thư đó. Bạn tiếp tục gõ vào nội dung thư của bạn và nhấn chuột vào nút Send trên thanh công cụ của hộp thoại Message để gửi đi 17
  18. Hình 13 1. Bức thư sẽ được gửi đến tất cả những người liên quan Trả lời có kèm thêm thư gốc, không kèm thêm thư gốc • Trong chức năng trả lời thư, theo mặc định, nội dung lá thư gốc luôn hiện ra phía dưới cửa sổ soạn thư trả lời để giúp người trả lời có thể trích dẫn những thông tin mà người gửi hỏi để từ đó trả lời sát với nội dung thảo luận. Nội dung thư gốc thường đi sau chữ ---Original Message---, hoặc chữ Sender wrote that (người gửi viết rằng) • Tuy nhiên, bạn có thể thiết lập chức năng mặc định cho các bức thư trả lời là có kèm nội dung thư gốc hay không, cách thức thiết đặt như sau: Để đặt chức năng trả lời có kèm theo hoặc không kèm theo nội dung thư gốc • Mở thư mục Inbox • Nhấn chuột vào menu Tools và chọn Options để hiển thị hộp thoại Options Hình 14 1. Chọn mục Options trong menu Tools • Hộp thoại Options sẽ hiện ra, chọn mục Send như hình minh hoạ 18
  19. Hình 15 1. Chọn mục Send trong cửa sổ Options • Chọn Include message in reply (có chứa nội dung thư gốc) • Chọn Reply to message using the format which they were sent (Sử dụng lại định dạng của thư đã từng gửi cho mình) Gửi thư Khởi tạo một bức thư mới Để khởi tạo một bức thư mới • Chọn biểu tượng Create Mail trên thanh công cụ Hoặc nhấn Ctrl + N để hiển thị cửa sổ New Message cho phép soạn thư (hình minh hoạ). Hình 16 1. Chức năng soạn mới một bức thư • Một cửa sổ sẽ hiện ra, sẵn sàng đợi bạn nhập liệu các thông số cho bức thư mới 19
  20. Hình 17 1. Cửa sổ soạn mới một bức thư Điền một địa chỉ thư vào trường ‘To…’ Để chỉ rõ người nhận thư là ai • Gõ địa trực tiếp chỉ email của người nhận vào hộp địa chỉ To…: Hình 18 1. Gõ địa chỉ email người nhận vào mục To • Bạn cũng có thể lựa chọn địa chỉ bằng cách nhấn chuột vào biểu tượng quyển sổ ở cạnh nút To… để sử dụng chức năng chọn tên trong danh mục (Select Names). Sử dụng hộp thoại Select Receipients • Nhấn chuột vào nút To để mở hộp thoại Select Receipients • Chọn tên người nhận từ trong danh sách. Sau đó quyết định sẽ gửi thư cho những ai bằng cách chọn tên người đó và nhấn vào nút To -> để chuyển sang phần gửi tương ứng. • Tiếp tục lặp lại các thao tác như trên để có thể gửi thư cho nhiều người • Nhấn chuột vào nút OK để đóng hộp thoại Select Receipientsvà quay lại cửa sổ Message 20

CÓ THỂ BẠN MUỐN DOWNLOAD

Đồng bộ tài khoản