Cách tô son môi cho mẫu và cách làm hồng da sau khi làm mịn da

Chia sẻ: Traitim Muathu | Ngày: | Loại File: PDF | Số trang:8

0
1.100
lượt xem
111
download

Cách tô son môi cho mẫu và cách làm hồng da sau khi làm mịn da

Mô tả tài liệu
  Download Vui lòng tải xuống để xem tài liệu đầy đủ

Với tấm ảnh ban đầu: Trước tiên bạn nên nhân đôi layer sau do mở menu Filter Blur Gaussian Blur và cho thông số sau: Sau đó bạn cho layer nằm ở chế độ Soft Light chỉnh opacity còn 60%, sau đó dùng Eraser Tool để xóa đi những phần không thuộc mặt như sau: Merge hai layer lại bạn sẽ có kết quả sau Kế đến là vùng môi, bạn có thể sử dụng công cụ Polygonal Lasso Tool để chọn nhanh vùng môi Tiếp tục nhân đôi layer và sau đó chọn menu Image Adjustments Hue/Saturation và cho...

Chủ đề:
Lưu

Nội dung Text: Cách tô son môi cho mẫu và cách làm hồng da sau khi làm mịn da

  1. Cách tô son môi cho mẫu và cách làm hồng da sau khi làm mịn da Với tấm ảnh ban đầu: Trước tiên bạn nên nhân đôi layer sau do mở menu Filter > Blur > Gaussian Blur và cho thông số sau:
  2. Sau đó bạn cho layer nằm ở chế độ Soft Light chỉnh opacity còn 60%, sau đó dùng Eraser Tool để xóa đi những phần không thuộc mặt như sau: Merge hai layer lại bạn sẽ có kết quả sau Kế đến là vùng môi, bạn có thể sử dụng công cụ Polygonal Lasso Tool để chọn nhanh vùng môi
  3. Tiếp tục nhân đôi layer và sau đó chọn menu Image > Adjustments > Hue/Saturation và cho thông số như sau: kết quả: Sử dụng công cụ Eraser Tool để làm sạch viền bên ngoài, sau đó hạn opacity còn khoảng 70%:
  4. Kế đế là vùng mắt, bạn chọn nhanh vùng mắt với công cụ Elliptical Marquee Tool: Tiếp tục nhân đôi layer và chọn menu Image > Adjustments > Levels và với thông số sau: Và cũng sử dụng Eraser Tool để làm sạch viền bên ngoài, cho kết quả:
  5. Đến phần mí mắt,bạn tạo mới 1 layer sử dụng công cụ chọn nhanh Polygonal Lasso Tool để chịn vùng mi mắt sau đó bạn chọn thông số màu với mã là #a2ab8d và fill lên vùng vừa chọn Sau đó ban Apply menu Filter > Blur > Gaussian Blur
  6. Sau đó bạn thay đổ mode của layer la Hue Kế đế là phần má hồng, bạn tao 1 layer mới, sử dụng cộng cụ bush với thông số màu là #ff94a8và tô theo hình sau:
  7. Sau đó ban Apply menu Filter > Blur > Gaussian Blur: Kết quả : Sau đó bạn chuyển mode của layer sang Color và sử dụng công cụ Eraser Tool , để tẩy bớt những phần không cần thiết.
  8. Kết quả cuối cùng: Chúc bạn thành công
Đồng bộ tài khoản