Chữ ánh bạc

Chia sẻ: Qweqwdasd Qweqdasda | Ngày: | Loại File: PDF | Số trang:2

0
45
lượt xem
2
download

Chữ ánh bạc

Mô tả tài liệu
  Download Vui lòng tải xuống để xem tài liệu đầy đủ

1. mở file kích thước 1024 X 768 ( content : white ) 2. nhấn D để trở về màu mặc định 3. nhấp chuột vào foreground (lúc này đang màu đen) , sau đó đặt thông số H=0, S=0 & B=50 để có 50% xám. 4. Nhấn Shift + T đến khi nào hiện ra công cụ 5. Gõ vào nền dòng chữ bạn muốn chẳng hạn như ví dụ của tôi

Chủ đề:
Lưu

Nội dung Text: Chữ ánh bạc

  1. 1. mở file kích thước 1024 X 768 ( content : white ) 2. nhấn D để trở về màu mặc định 3. nhấp chuột vào foreground (lúc này đang màu đen) , sau đó đặt thông số H=0, S=0 & B=50 để có 50% xám. 4. Nhấn Shift + T đến khi nào hiện ra công cụ 5. Gõ vào nền dòng chữ bạn muốn chẳng hạn như ví dụ của tôi < Valentine> font Vni-Time , cỡ 150 point ( Bạn cần nhớ vị trí bắt đầu gõ chữ để có thể lặp lại thao tác gõ chữ về sau ) 6. Chọn lại công cụ Move Tool 7. Vào Edit > Stroke ( 2 pixels, Location : center, mode : normal, opacity : 100% ) 8. Select > Feather (Feather Radius : 10 px ) > OK (lúc này vùng chọn bị thu hẹp còn rất nhỏ) 9. Tô màu cho vùng chọn = cách bấm Alt + Delete , sau đó bấm Ctrl + D để bỏ chọn 10. Lập lại bước 4 để gõ thêm dòng chữ trùng với dòng chữ vừa rồi , nằm đè lên dòng cũ , chọn công cụ move tool 11. Select > Modify > Contract (2 px ) > OK 12. tô màu trắng cho vùng chọn = cách bấm < Ctrl + Delete >, sau đó bấm Ctrl + D để bỏ chọn 13. Lập lại bước 4 , gõ chữ trên một Layer mới 14. chọn công cụ Move tool , vào Select > Modify > Smooth ( 5 px ) > OK 15. Tô màu trắng cho vùng chọn ( Ctrl + Delete ) , sau đó bỏ chọn ( Ctrl + D ) 16. Đặt Chế độ < Dissove > cho layer 17. Filter > Bur > Gaussion blur (
  2. Radius : 80 pixels , bạn có thể đặt thông số này theo ý thích ) 18. Ngắm ngía tác phẩm nào Technical Support Forum : http://vietdown.org/vbb/index.php
Đồng bộ tài khoản