CHỮ BỊ TUYẾT PHỦ

Chia sẻ: Qweqwdasd Qweqdasda | Ngày: | Loại File: PDF | Số trang:7

0
48
lượt xem
5
download

CHỮ BỊ TUYẾT PHỦ

Mô tả tài liệu
  Download Vui lòng tải xuống để xem tài liệu đầy đủ

1.) Nhấn và giữ im Ctrl Sau đó kích chuột 1 lần vào layer Text ( layer có chữ T) 2.) Tạo ra 1 layer mới ( layer 3) chọn màu trước là màu trắng - sau đó nhấn Alt+Backspace để tô màu trắng cho layer 3 -hình

Chủ đề:
Lưu

Nội dung Text: CHỮ BỊ TUYẾT PHỦ

  1. CHỮ BỊ TUYẾT PHỦ 1.) Nhấn và giữ im Ctrl Sau đó kích chuột 1 lần vào layer Text ( layer có chữ T) 2.) Tạo ra 1 layer mới ( layer 3) chọn màu trước là màu trắng - sau đó nhấn Alt+Backspace để tô màu trắng cho layer 3 -hình 3.) Kích chuột vào biểu tượng layer mask để tạo layer mask - hình sau đó dùng công cụ PaintBrust ( nhấn B) chọn màu nề trước là màu đen sau đó rê cong cụ Paint đến xoá các vị trí cần xoá trên layer 3 - tui xoá theo cách của tui để tạo ra cảnh
  2. giống như tuyết rơi phủ trên chữ KII . hình Sau khi xoá xong thì các bạn kích chuột phải vào layer mask và chọn Apply - hình 4.) Vào Filter>Stylize>Diffuse chọn "normal" và click ok
  3. 5.) Vào Edit>Transform>Rotate 90 CW sau đó vào Filter>Stylize>wind chọn "wind" và "from the Right" và click ok làm thêm lần nữa bằng cách nhấn Ctrl+F - hình
  4. 6.) Vào Edit>Transform>Rotate 90 CWW để xoay lại hình Tới đây nếu thấy ưng ý thì bạn có thể Stop => muốn chữ đẹp hơn thì continues
  5. 7.) Vào Layer>Layer effect>Inner shadow và thiết lập chế độ như hình 8.) Nhấn và giữ phím Ctrl - sau đó kích chuột 1 lần vào layer Text để tạo vùng chọn - vào Edit > Copy Merged - sau đó tạo ra 1 layer mới ( layer4 ) - chọn layer 4 sau đó vào Edit > Paste - hình
  6. .) Trên layer 4 các bạn chọn chế dộ Overlay trong ô Blend Mode hoặc là chế độ Color Dogle (nếu thích ) - Opacity các bạn giảm xuống còn 60% . 10.) Kết wả đây => Với Overlay
  7. => Với Color Dogle Technical Support Forum : http://vietdown.org/vbb/index.php
Đồng bộ tài khoản