Chứ đá 1

Chia sẻ: Qweqwdasd Qweqdasda | Ngày: | Loại File: PDF | Số trang:9

0
45
lượt xem
4
download

Chứ đá 1

Mô tả tài liệu
  Download Vui lòng tải xuống để xem tài liệu đầy đủ

Chứ đá Mở 1 file mới với thông số sau: Bấm D để chọn màu trắng đen cho BG&FR, nhấn Ctrl+Del để tô màu cho Background(đen). Chọn công cụ Horizontal Type tool để nhập text vó8i thông số: Phóng lớn Text. FilterBlurGaussian Blur...===nhấp OK và chọn thông số như sau.

Chủ đề:
Lưu

Nội dung Text: Chứ đá 1

  1. Chứ đá Mở 1 file mới với thông số sau: Bấm D để chọn màu trắng đen cho BG&FR, nhấn Ctrl+Del để tô màu cho Background(đen). Chọn công cụ Horizontal Type tool để nhập text vó8i thông số:
  2. Phóng lớn Text. Filter>Blur>Gaussian Blur...===>nhấp OK và chọn thông số như sau.
  3. Tạo 1 Layer mới sau đó từ Menu chọn Filter>Render>Clouds, để tạo mây. Bấm Ctrl+F nhiều lần để có được mây phù hợp: Làm diệu bớt mây bằng cách chọn Gaussion Blur với Radius = 9 Tộn mây và Text Blending Mode=Multiply Bấm Ctrl+A để load vùng chọn Sau đó nhấn tổ hợp Shift+Ctrl+C=====>Ctrl+V. Nhìn vào bảng Layer sẽ thấy Layer mới, chọn Layer mới vào Menu>Filter>Other>Max với Radius = 7
  4. Từ thanh Menu chọn Filter>Render>Lighting Effect Bước này có tác dụng làm 3D cho Text.
  5. Từ thanh Menu chọn Filter>Noise>Median Radius = 8 Từ thanh Menu chọn Filter>Sharpen>unsharp mash với thuộc tính:
  6. Từ thanh Menu chọn Filter>Render>Lighting Effect
  7. Tiếp tuc từ Menu>Edit>Fade Lighting Effect với Opacity =70% Tại đáy bảng Layer cho.n nút Creat New Fill...... > Chọn mục Hue/Saturation >thiết lập thuộc tính sau
  8. Tại đáy bảng Layer cho.n nút Creat New Fill...... > Chọn mục Cuver Phần hiệu ứng xem như đã hòan tất bây giờ chỉ còn việc tách chữ ra khỏi nền nhưng trước hết bạn phải merge hết layer lại
  9. Kết Quả. © www.vietphotoshop.com - Duy Vo
Đồng bộ tài khoản