Chữ đóng dấu

Chia sẻ: Qweqwdasd Qweqdasda | Ngày: | Loại File: PDF | Số trang:2

0
41
lượt xem
6
download

Chữ đóng dấu

Mô tả tài liệu
  Download Vui lòng tải xuống để xem tài liệu đầy đủ

- Mở một tài liệu mới với kích thướng 400x200, nền trong suốt. - Gõ một chữ gì đó bạn thích. Cỡ chữ khoảng 100 px. - Nhấp chuột phải vào layer chữ Rasterize Layer - Ctlr-Click vào layer chữ để chọn nó và vào Filter Render Clouds - Filter Noise Add Noise với thông sô sau

Chủ đề:
Lưu

Nội dung Text: Chữ đóng dấu

  1. - Mở một tài liệu mới với kích thướng 400x200, nền trong suốt. - Gõ một chữ gì đó bạn thích. Cỡ chữ khoảng 100 px. - Nhấp chuột phải vào layer chữ > Rasterize Layer - Ctlr-Click vào layer chữ để chọn nó và vào Filter > Render > Clouds - Filter > Noise > Add Noise với thông sô sau: • Amount: 15.0 • Đánh dấu hộp kiểm: Gaussian và Monochromatic - Filter > Blur > Gaussian Blur với giá trị là 1. - Image > Adjustment > Brightness/ Contrast với giá trị • Brightness: -2 • Contrast : 64 Chú ý: thông số trên chỉ là tương đối, bạn nên điều chỉnh độ sáng sao cho chữ đừng sáng quá. - Đặt màu nền trước là màu đen. Select > Color Range. Với giá trị là 189 - Ctrl-Shift-I để nghịch đảo vùng lựa chọn. Nhấn Delete - Layer Style > Color Overlay và chọn màu #960505 - Tạo một layer mới dưới layer Text, tô cho nó màu trắng và chọn Layer Style > Pattern Overlay > Chọn Wood - Gây quỹ để BTD trả nhuận bút và giúp trang web
  2. phát triển bằng cách nhấp chuột vào bảng quảng cáo ở dưới. © www.bantayden.com - Dịch và làm minh hoạ bởi Bá tước Monte Cristo |Trang Chủ| |Text Effect| |Photo Tutorials| Nội dung trên trang web này thuộc bản quyền của Bá Tước Monte Cristo.  
Đồng bộ tài khoản