CHỮ MA TRẬN

Chia sẻ: Qweqwdasd Qweqdasda | Ngày: | Loại File: PDF | Số trang:3

0
39
lượt xem
4
download

CHỮ MA TRẬN

Mô tả tài liệu
  Download Vui lòng tải xuống để xem tài liệu đầy đủ

CHỮ MA TRẬN rất đẹp - các bạn làm như sau 1.) Mở một file mới kích thước Dài 400 Pixel cao 200Pixel . Chọn màu đen và nhấn Alt+Backspace để tô màu đen cho Layer Background 2.) Nhấn T để sử dụng công cụ Text Tool và gõ dòng chữ bạn cần thể hiện ( chữ màu trắng ) - vào Windows

Chủ đề:
Lưu

Nội dung Text: CHỮ MA TRẬN

  1. CHỮ MA TRẬN rất đẹp - các bạn làm như sau 1.) Mở một file mới kích thước Dài 400 Pixel cao 200Pixel . Chọn màu đen và nhấn Alt+Backspace để tô màu đen cho Layer Background 2.) Nhấn T để sử dụng công cụ Text Tool và gõ dòng chữ bạn cần thể hiện ( chữ màu trắng ) - vào Windows > Character và thiết lập thông số như sau : color= black (or white· on a black background) character = Georgia· size= 60 pt· Bold· Italic· Như hình : 3.) Giữ im phím Ctrl sau đó kích chuột vào layer hình chữ T để tạo ra đường bao quanh . Tạo ra 1 layer mới - vào Edit > Stroke và thiết lập thông số như sau : + 1 pixel + màu trắng + outside. Như hình
  2. 4.) Nhấn Ctrl+D để bỏ đường bao quanh - vào Filter > Blur > Motion Blur thiết lập thông số như sau : Angle = 0 , Distance = 100 + Duplicate layer 1 thành Layer 1 copy , nhấn Ctrl+E để nhập 2 layer này lại . Dplicêt thêm 1 lần nữa và nhập nó lại . 5.) Giữ im Ctrl và kích chuột vào layer chứa chữ ( làm tương tự bước 3 ) - tạo ra 1 layer mới ( Layer2 ) . Vào Filter > Blur > Motion Blur - thiết lập thông số như sau : Angle = 77 Distance = 100 Duplicate layer 2 một lần . để cho nét vạch đậm hơn . 6.) Tạo ra 1 layer mới - layer này các bạn kéo nó nằm trên cùng . Tô màu cho nó - ở đây tui thích màu xanh - sau đó trong ô Blend Mode của bảng layer ,các ban chọn chế độ hoà trộn là Overlay
  3. . Ok xong rồi đó Technical Support Forum : http://vietdown.org/vbb/index.php
Đồng bộ tài khoản