Chữ sắt

Chia sẻ: Qweqwdasd Qweqdasda | Ngày: | Loại File: PDF | Số trang:4

0
27
lượt xem
3
download

Chữ sắt

Mô tả tài liệu
  Download Vui lòng tải xuống để xem tài liệu đầy đủ

- Tạo một tài liệu mới. Kích thước 300x300. - Đặt nền trước là 50% xám (#999999) - Chọn Type Tool với Font là Arial Black, 120 pt. Gõ vào chữ nào bạn thích. Đặt tên là Vd. - Nháy chuột phải Rasterise layer Vd

Chủ đề:
Lưu

Nội dung Text: Chữ sắt

  1. - Tạo một tài liệu mới. Kích thước 300x300. - Đặt nền trước là 50% xám (#999999) - Chọn Type Tool với Font là Arial Black, 120 pt. Gõ vào chữ nào bạn thích. Đặt tên là Vd. - Nháy chuột phải > Rasterise layer Vd - Giữ phím Ctrl-Click vào layer Vd và vào Filter > Noise > Add Noise. Amount=5, đánh dấu vào hộp kiểm Uniform và Monochomatic. - Nhân đôi layer Vd lên đặt tên là Vd1. - Ở layer Vd1 vào Layer Style > Stroke. 6 px; Inside màu #999999 - Cltr-Click vào layer Vd1 sau đó vào Select > Modify > Contract > 6 px - Nhấn phím Delete - Chọn Layer Style > Bevel and Emboss và đặt thông số như sau: o Style = Inner Bevel, Technique = Smooth, Depth = 100% o Size = 5 px, Soften = 0 o Shadow Mode Blending = Color Burn,
  2. Opacity = 50% - Inner Glow o Blend Mode = screen o Opacity = 75% o Noise = 0% o Màu Đen, o Size = 5px - Merge layer Vd và layer VD1 với nhau. Ctrl-E hình của bạn sẽ được tương tự như hình bên phải. - Filter Render > Light Effect và thiết lập thông số như hình
  3. Và đây là kết quả - Gây quỹ để BTD trả nhuận bút và giúp trang web phát triển bằng cách nhấp chuột vào bảng quảng cáo. © www.bantayden.com - Dịch và chỉnh sửa bởi Bá tước Monte Cristo |Trang Chủ| |Text Effect| |Photo Tutorials| Nội dung trên trang web này thuộc bản quyền của Bá Tước Monte Cristo
Đồng bộ tài khoản