Giáo trình tin học cơ bản

Chia sẻ: cuongpen

Hiện nay trong xã hội của chúng ta nghành Tin Học đang đóng một vai trò quan trọng .Tin học luôn chứng tỏ được tầm quan trọng của mình trong mọi lĩnh vực . Nhưng thời gian gần đây các bạn trẻ luôn bị cám dỗ bởi thế giới GAME mà quên đi phần tin học cơ bản . Trong cuộc sống xã hội thông tin hiện nay , đối với các bạn trẻ đang ngồi trên ghế nhà trường mà không tự trang bị kiến thức cho mình thì sẽ bị lạc hậu và có những ảnh hưởng không có lợi cho công việc...

Bạn đang xem 10 trang mẫu tài liệu này, vui lòng download file gốc để xem toàn bộ.

Nội dung Text: Giáo trình tin học cơ bản

LỜI GIỚI THIỆU

Hiện nay trong xã hội của chúng ta nghành Tin Học đang đóng một vai trò
quan trọng .Tin học luôn chứng tỏ được tầm quan trọng của mình trong mọi lĩnh
vực . Nhưng thời gian gần đây các bạn trẻ luôn bị cám dỗ bởi thế giới GAME
mà quên đi phần tin học cơ bản . Trong cuộc sống xã hội thông tin hiện nay , đối
với các bạn trẻ đang ngồi trên ghế nhà trường mà không tự trang bị kiến thức
cho mình thì sẽ bị lạc hậu và có những ảnh hưởng không có lợi cho công việc ,
cũng như học tập của các bạn khi các bạn học lên bậc cao hơn .
Để bổ xung kiến thức tin học cơ bản của các bạn tôi xin giới thiệu quyển
giáo trình " Tin học cơ bản " . giáo trình này được tôi biên soạn và sưu tầm trên
các tài liệu , cũng như các phương tiện thông tin đại chúng .
Qua quyển giáo trình này tôi rất mong được sự đóng góp cũng như phê
bình của bạn đọc .


Mọi đóng góp xin gửi về : chinhcuong183@yahoo.com hoặc

Số điện thoại : 01643.479.651




Địa chỉ : ĐIÊU CHÍNH CƯỜNG


Chẩu Quân - Mường Giang - Quỳnh Nhai - Sơn la




Biên soạn : Điêu Chính Cường - SV : ĐH Tây Bắc
PHẦN MỞ ĐẦU


I Giới thiệu về WINDOWS XP

1. Màn hình nền ( Desktop )




Trên màn hình nền là các biểu tượng của chương trình mà chúng ta đã cài
đạt
Số lượng các biểu tượng có thể tùy theo chương trình được cài đặt . chúng ta có
thể thêm hoặc bớt đi các biểu tượng trên màn hình nền . tuy nhiên các chương
trình mà bạn cài trên bộ nhớ sẽ không bị mất khi bạn xóa biểu tượng chương
trình tương ứng
Nếu bạn muốn xóa cả chương trình mà bạn cài đạt và cả biểu tượng trên màn
hình bạn làm như sau:




Biên soạn : Điêu Chính Cường - SV : ĐH Tây Bắc
Nháy chuột chọn


chọn tiếp


Sau đó bạn tìm chương trình bạn muốn xóa rồi nháy Remove




A. My Computer

Dùng để xem nội dung riêng của một thư mục hay là một ổ đĩa .

Thao tác dùng MyComputer.



Bạn nháy kép chuột vào trên màn hình nền . Cửa sổ MyComputer sẽ
hiện ra như sau :




Biên soạn : Điêu Chính Cường - SV : ĐH Tây Bắc
Hiện lên trong của sổ các bạn sẽ thấy các ổ đĩa cứng , tùy theo người
cài đặt máy tính có thể chia 4 đến 5 ổ đĩa . trong đó có một ổ đĩa CD và ổ đĩa
mềm ( có thể có hoặc không ) .

Trong mỗi ổ đĩa có các thư mục chứa các dữ liệu của người sử dụng máy tính .
thông thường ổ C là ổ hệ thống , còn ổ D và E là ổ chứa Dữ liệu .

Cửa sổ ổ hệ thông ( C)

Cửa sổ ổ ( C)




Các thư mục trong cửa sổ này là toàn bộ hệ thống hoạt động của máy tính .

+, Cửa sổ ổ Dữ liệu ( ổ E )




Biên soạn : Điêu Chính Cường - SV : ĐH Tây Bắc
Những thư mục trong ổ đĩa này hầu như là đê lưu trữ dữ liệu , tùy theo
người sử dụng có thể tạo ít hay nhiều thư mục và tệp , phụ thuộc vào dung
lượng ổ đĩa .



B. Recycle Bin ( thùng giác )

Thùng giác là nơi chứa các dữ liệu hay tệp tin bị xóa , có thể phục hổi các tệp tin
bị xóa nhầm .


Thao tác dùng Recycle Bin bạn nhấp kép vào biểu tượng xuất hiện
cửa sổ Recycle Bin chứa tất cả các đối tượng ( thư mục hay tệp ) có thể phục
hồi lại hoặc sao chép đến nơi khác .




Biên soạn : Điêu Chính Cường - SV : ĐH Tây Bắc
+ Phục hồi :

- Nhấp chuột vào tên các đối tượng cần phục hồi chọn Restore.
- Nhấp chuột vào Menu File , chọn Restore Window sẽ tự động khôi phục các
đối tượng theo nguồn gốc ban đầu

+ Xóa khỏi Recycle Bin
- Nhấp chuột chọn các đối tượng cần xóa
- Nhấp chuột vào Menu File chọn Delete
+ Làm rỗng thùng rác ( xóa vĩnh viễn các tệp )


Nhấp chuột vào Menu File , chọn Empty Recycle Bin

2. Thanh công việc ( Tasklbar)



Nằm ở đấy màn hình , gồm có :
- Bên trái của thanh là nút là nơi bắt đầu của tất cả các công việc
đối với Windows.
- Tiếp theo là tên của các ứng dụng , tại liệu đang mở
- Tiếp theo là biểu tượng của các chương trình đang chạy thường trú ( chạy
ngầm )
- Bên phải là Loa và đồng hồ của hệ thống

Biên soạn : Điêu Chính Cường - SV : ĐH Tây Bắc
3. Thao tác với chuột

Click : nhấp trái một lần .

Right click : nhấp phải một lần

Double click : nhấp trái chuột liên tiếp 2 lần

Click and Drag : nhấp và giữ phím trái chuột rồi kéo đến vị trí mới .

4. Quản lý các tệp và thư mục bẳng Windows Explorer

Dùng để xem các tệp tin theo cấu trúc có thứ bậc . thay cho việc mở trực tiếp
các ổ đĩa và thư mục trong các cửa sổ tách biệt nhau , ta có thể duyệt chúng
trong một cửa sổ .

- Khởi động Windows explorer.

Nhấp chuột phải vào nút Start chọn explorer xuất hiện cửa sổ Windows explorer.



Ngoài cách trên ta còn một cách nữa . chọn biểu tượng nhấn chuột



Phải chọn Explorer cửa sổ sẽ hiện ra như sau …




Biên soạn : Điêu Chính Cường - SV : ĐH Tây Bắc
• phần bên trái của sổ Windows explorer : là cây thư mục liệt kê tất
cả các tài nguyên của máy : ổ đĩa mềm , ổ đĩa cứng , ổ CD - Rom ,
Control Panel , Máy in , thùng rác …

Các thao tác trong phần này :

+ Nhấp chuột vào tên đối tượng ( ổ đĩa , thư mục con …) thì nội dung bên trong
đối tượng sẽ hiện lên ở bên phần bên phải cửa sổ .

Nháy chuột vào ký hiệu + đứng trước một đối tượng thì trong cây thư mục sẽ
hiện tiếp các thư mục con của đối tượng này .

+ Nhấp chuột vào ký hiệu - đứng trước một đối tượng thì trong cây thư mục
không hiện thư mục con của thư mục này .

+ Phần bên phải cửa sổ Windows explorer : hiện nội dung của ổ đĩa hoặc thư




mục đã chọn ( có màu xanh )

b. Tạo một thư mục con mới .

Biên soạn : Điêu Chính Cường - SV : ĐH Tây Bắc
Trong phần bên trái của cửa sổ Windows explorer, nhấp chuột vào tên ổ đĩa
hay thư mục mà ta muốn tạo thư mục con mới ở đó . Thực hiện môt trong 2 cách
sau :

Cách 1 :

- Nhấp chuột vào Menu File , chọn New, sau đó chọn Folder
- Gõ tên thư mục mới vào hộp New Folder và nhấn Enter .

Cách 2 :

Trong phần bên phải của cửa sổ , nhấp chuột phải , chọn New , chon Folder
Gõ tên thư mục mới vào hộp New Folder và ấn Enter

C. Chọn tệp và thư mục

- Chọn một đối tượng ( một tệp hay thư mục ) nhấp chuột vào đối tượng đó
- Chọn nhiều đối tượng kế tiếp nhau ở nửa phải cửa sổ : nhấp chuột vào đối
tượng đầu , ấn và giữ phím Shift đồng thời nhấp chuột vào đối tượng cuối
- Chọn nhiều đối tượng nằm rời rạc trên nữa phải cửa sổ : ấn và giữ phím Ctrl
Đồng thời nhấp vào từng đối tượng ta cần chọn .
- Chọn tất cả đối tượng : nhấp chuột vào Menu Edit , chọn select All

D. Mở các tệp và thư mục

- Ta nhấp chuột kép vào tên ổ đĩa chứa các tệp hay thư mục mà ta muốn mở
- Nhấp chuột kép trực tiếp vào thư mục , hay tệp mà ta cần mở .

E. Đổi tên thư mục hay Tệp

Cách 1 :

- Chọn tên thư mục hay tệp muốn đổi tên nhấp chuột vào Menu File , chọn
Rename , gõ tên mới , sau đó ấn Enter

Cách : 2

- Nhấp chuột phải vào tên tệp hay thư mục cần đổi tên , chọn Rename , gõ tên
cần đổi , ấn Enter.

F. Xóa các tệp hay thư mục

Cách 1:

- Chọn các tệp hay thư mục bạn cần xóa
Biên soạn : Điêu Chính Cường - SV : ĐH Tây Bắc
- Nhấp chuột vào Menu File , chọn Delete
- Chọn Yes để đưa các đối tượng đã chọn vào thừng rác

Cách 2 :

- Nhấp chuột phải vào tên các tệp hay thư mục cần xóa , chọn delete
- Chọn Yes để đưa các đối tượng cần xóa vào thùng rác .

G. Di chuyển hay sao chép các tệp tin và thư mục .

Cách 1:

- Chọn các đối tượng ( thư mục , tệp ) cần di chuyển hay sao chép
- Nhấp chuột vào menu Edit , chọn Cut để di chuyển , chọn coppy để sao chép
Đối tượng .
- Trong cây thư mục ở phía bên trái của cửa sổ Windows explorer , chọn thư
Mục nơi mà các đối tượng sẽ được đặt vào .
- Nhấp chuột vào Edit , chọn Paste

Cách 2 :

- Chọn các đối tượng ( Thư mục , tệp ) cần di chuyển hay sao chép
- Nhấp chuột phải vào tên một đối tượng đã chọn
- Chọn Cut để di chuyển các đối tượng , chon Coppy để sao chép các đối
tượng .
- Mở thư mục muốn đặt các đối tượng vào , nhấp chuột phải vào chỗ trống
của cửa sổ , chọn Pastes

H. Sao chép các Tệp hay thư mục cần sao chép
- Chọn các tệp hay thư mục cần sao chép , nhấp chuột vào Menu File , chọn
Send To chọn tiếp ổ đĩa ..




Biên soạn : Điêu Chính Cường - SV : ĐH Tây Bắc
5 . Thoát khỏi Windows


- nhấp chuột vào chọn




Tùy theo người cài đặt để từng loại hộp thoại thoát khỏi Windows . Với trường
hợp này ta bấm vào Shut down rồi chọn Ok .

Để khởi động lại máy ta nháy chuột vào Restart sau đó máy tính sẽ tự động khởi

Động lại .

Để chuyển máy tính sang chế độ ngủ đông ta nháy chuột vào stand By . máy tính
của bạn sẽ ngủ đông sau một thời gian bạn ngừng làm việc .và bạn chỉ cần cầm
vào chuột thì máy tính sẽ lại hiện ngay hiện trạng ban đầu lúc bạn làm việc .




Biên soạn : Điêu Chính Cường - SV : ĐH Tây Bắc
PHẦN II . MICROSOFT WORD 2003

CHƯƠNG I . KHÁI QUÁT

I . Khởi động và thoát khỏi Word
1. Khởi động .

Nhấp chuột vào Start\Programs\Microsoft office Word 2003



Bạn cũng có thể tìm biểu tượng nhấp kép .

2. Màn hình Winword .




Các thành phần chính theo thứ tự từ trên xuống .

a. Thanh tiêu đề ( Title bar ) Document2 ­ Microsoft Word

- Nằm ở đỉnh màn hình , nêu tên ứng dụng của Microsoft Word  và tên văn 
bản soạn thảo ( Microsoft Word )

Biên soạn : Điêu Chính Cường - SV : ĐH Tây Bắc
- Thanh Thực đơn ( Menu Bar )
b. Thanh thực đơn ( Menu Bar )
Nằm ở dưới thanh tiêu đề ( Gồm 9 Menu đọc ..
File    Edit     View     Insert     Format       Tools     Table      Window 
Help       VietkeyOF   ) 

Những menu này trình bày các chức năng làm việc chính của Word .

Thao tác để mở Menu đọc .

Nhấp chuột vào tên Menu đó

Hoặc nhấn vào tổ hợp phím nóng ALT + ký tự gạch chân ( VD : để mở Menu
File,

Nhấn ALT + F )

c. Thanh công cụ chuẩn ( Standard toolbar )




Chứa một số biểu tượng , thay vì phải vào các Menu để chọn lệnh , ta chỉ cần
nhấp chuột lên biểu tượng tương ứng với từng chức năng .

Ví dụ : để ghi văn bản lên đĩa , ta thực hiện một trong 2 cách sau :

Cách 1 : Sử dụng Menu File

Vào File , chọn Save

Cách 2 : Ta sử dụng thanh công cụ :

Nhấp chuột trực tiếp vào biểu tượng Save trên thanh công cụ chuẩn

• Chú ý : Nếu muốn biết tên của một biểu tượng nào đó trên thanh
công cụ ta chỉ cần di chuyển con trỏ chuột lên biểu tượng đó .

d. Thanh công cụ định dạng




Chứa các khung và biểu tượng dành cho việc định dạng văn bản như : kiểu chữ ,
cỡ chữ .. loại font, ….
Biên soạn : Điêu Chính Cường - SV : ĐH Tây Bắc
e. Thước ( Rulers)




f. Vùng nhập văn bản ( Text Area )




Biên soạn : Điêu Chính Cường - SV : ĐH Tây Bắc
Chiếm phần lớn diện tích màn hình dùng để nhập văn bản .

g.thanh công cụ vẽ ( Drawwing Toolbar )



Các công cụ dùng để vẽ trong Word .

h. Thanh trạng thái ( Status Bar )

Nằm ở đáy màn hình , cung cấp thông tin về trạng thái làm việc như hiện trang ,
dòng , cột hiện tại …


3. Để hiện hoặc che dấu các thanh công cụ trên màn hình .

- Vào View \ Toolbars , xuất hiện menu dọc
- Nhấp chuột vào các thanh cần hiện hoặc dấu .


5. Thoát khỏi WinWord
- Cách 1: chọn File \ Exit
- Cách 2 : Nhấp chuột vào ( nút Close ) ở góc bên phải trên màn hình .
- Cách 3 : Nhấn tổ hợp phím ATL + F4



II. Các thao tác cơ bản

1. thao tác dùng chuột

Click : nhấp trái chuột một lần

Right Click : Nhấp phải một lần ư

Double click : nhấp trái chuột liên tiếp 2 lần

Click and Darg : nhấp và giữ phím trái chuột rồi kéo đến vị trí mới .

2. Di chuyển con trỏ trong văn bản

a. Dùng chuột .


Biên soạn : Điêu Chính Cường - SV : ĐH Tây Bắc
Click( nhấp ) chuột vào vị trí muốn đến


b. Dùng bàn phím .

- Phím ↑↓ lên một dòng và xuống một dòng

- Phím → ← : sang phải một kí tự , sang trái một kí tự

- Phím Home : Về đầu dòng .

- Phím End : về cuối dòng

- Phím CTRL + Home : về đầu trang

- Phím CTRL + End : về cuối trang văn bản

- Phím Page Up : lên một trang màn hình

- Phím Page Down : xuống một trang màn hình

- Phím Enter : xuống hàng , kết thúc một đoạn

- Phím Shift + Enter : xuống hàng chưa kết thúc một đoạn

- Delete : đê xóa kí tự bên phải con trỏ

3. Cách nhập văn bản

Trước khi ta nhập một văn bản trong Word bằng tiếng việt cần định dạng

a. Font chữ ( font ) : click vào khung font để chọn font
chữ
Thích hợp cho văn bản ( chọn font Time New Roman nếu dùng Unikey và chọn
font VNtime nếu dùng Vietkey )

- Cỡ chữ chuẩn có thể chọn là cỡ chữ mà trong các văn bản thường
dùng .


- Có thể định dạng font chữ , cỡ chữ bằng cách vào menu Fomat \ font ( sẽ trình
bày ở phần sau ) .

b. Nhập văn bản :

Biên soạn : Điêu Chính Cường - SV : ĐH Tây Bắc
• Phần chữ : ă ( aw ) , ô ( oo) , ê ( ee ) , â ( aa ) , ư ( uw) ,ơ ( ow ) , đ
( dd) .
• Phần dấu : f ( dấu huyền ) s ( dấu sắc ) r ( dấu hỏi ) j ( dấu nặng ) x
( dấu ngã )

• Các bạn chú ý : Muốn viết chữ hoa có dấu phải nhấn thêm Shift
hoặc nhấn phím

Caps Lock .

• Để chèn kí tự vào văn bản , đưa con trỏ đến vị trí cần chèn , sau đó
gõ kí tự cần chèn vào

4. Chọn khối văn bản :

Đưa con trỏ về đầu khối , chọn một trong 2 cách sau :

Cách 1 : Giữ phím Shift , sử dụng các phím mũi tên để mở rộng khối chọn

Cách 2. Giữ phím Shift , sau đó nhấn chuột ở vị trí cuối khối

Lưu ý : Có thể Click And Drag ( nhấp chuột và rê chọn khối muốn chọn )



5. Chọn toàn bộ văn bản

- vào edit \ select all

- hoặc nhấn tổ hợp phím nóng CTRL + A

6. Xóa khối chọn

- Cách 1: Vào Edit \ Cut hoặc nhấp chuột vào biểu tượng Cut trên thanh
công cụ chuẩn ( hay nhấn tổ hợp phím ( CTRL + X )
- Cách 2 : Nhấn phím Detele

7 . Sao chép khối

- Chọn khối cần sao chép ( nguồn )

- Vào Edit \ Coppy hoặc nhấn chuột lên biểu tượng Coppy trên thanh công
cụ hay nhấn tổ hợp phím ( CTRL + C )


Biên soạn : Điêu Chính Cường - SV : ĐH Tây Bắc
- Di chuyển con trỏ đến vị trí đích sau đó Paste lên chỗ cần sao chép .

- Vào Edit \ Paste hoặc nhấn chuột vào biểu tượng Paste ( ) trên thanh công

- cụ chuẩn ( hay nhấn tổ hợp phím nóng CTRL + V )

8 . Di chuyển khối :

- Ta chọn khối cần di chuyển

- Vào Edit \ Cut

- Di chuyển con trỏ đến vị trí mới

- Vảo Edit \ Paste

9. Tạo một văn bản mới

- Ta sẽ thực hiện một trong 3 cách sau :


Cách 1 : Vào File \ New \ Blank Document

Cách 2 : Nhấn tổ hợp phím CTRL + N

Cách 3 : Nhấp chuột vào biểu tượng New ( ) trên thanh công cụ chuẩn

10. Lưu văn bản lên Đĩa

Chúng ta có 3 cách để thực hiện công việc này :

Cách 1 : Vào File \ Save hoặc File \ Save as lưu ý nếu bạn muốn lưu với một tên

khác tên văn bản ban đầu thì mới chọn Save as .

Cách 2 : Nhấn tổ hợp phím CTRL + S

Cách 3 : nhấp chuột vào biểu tượng Save ( ) trên thanh công cụ chuẩn

Xuất hiện hộp thoại Save as




Biên soạn : Điêu Chính Cường - SV : ĐH Tây Bắc
Trong khung Save in chọn ổ đĩa hay thư mục bạn muốn lưu , sau đó đặt

Tên tệp tin . Trong khung File Name , nhấp chuột vào nút Save để thực hiện việc

Lưu trữ tệp rin .


11. Mở văn bản đã có trên đĩa

Ta cũng thực hiện một trong 3 cách :

Cách 1 : Vào File \ Open

Cách 2 : nhấn tổ hợp phím CTRL + O

Cách 3 : nhấp chuột vào biểu tượng Open ( ) trên thanh công cụ chuẩn

Xuất hiện hộp thoại Open

Trong hộp thoại ta chỉ cần chọn một tệp tin cần mở rồi nhấp Click Open

Hoặc nhấp kép lên tệp tin cần mở .



Biên soạn : Điêu Chính Cường - SV : ĐH Tây Bắc
PHẦN II : ĐỊNH DẠNG VĂN BẢN


I. Định dạng kí tự :

1. Chọn khối kí tự cần định dạng

2. Vào Format \ Font ( hoặc click chọn các nút định dạng trên thanh công cụ )

Trong hộp thoại Font gồm có :

- Font : xác định phông chữ

- Font style : xác định kiểu chữ như :

- Regular ( chữ thường )

- Italic ( chữ nghiêng )

- Blod ( chữ đậm )


Biên soạn : Điêu Chính Cường - SV : ĐH Tây Bắc
- Size : xác định cỡ chữ

- Font color : xác định màu chữ

- Underline style : kí tự gạch chân

- Effects : tạo các hiệu ứng chạy , nhấp nháy …

Ta quan sát hộp thoại Font :




3. Click Ok để thực hiện định dạng :


II . Định dạng đoạn văn bản

1. Chọn đoạn văn bản cần định dạng

2. Vào Format \ Paragraph. Xuất hiện hộp thoại Paragraph

Biên soạn : Điêu Chính Cường - SV : ĐH Tây Bắc
Trong hộp thoại Pargraph , chọn

Indents and spacing

- Alignment : chọn cách canh đoạn như :

Left ( cạnh trái )
Right: ( cạnh phải )
Indentation : chỉnh lề cho đoạn
Left : khoảng cách từ lề trái đến đoạn văn
Bản .
Right : Khoảng cách từ lề phải đến đoạn
Văn bản .
Spacing : khoảng cách giữa các đoạn
Line Spacing : Khoảng cách giữa các dòng
Trong đó : Single : Bình thường
1.5 lines : gấp rưỡi
Double : Gấp đôi .

3. Click Ok để thực hiện định dạng .


III. Định dạng khung văn bản .

Để định dạng khung hay tạo đường viền cho văn bản , ta thực hiên các thao tác
sau :
1 . Chọn các từ hay đoạn văn bản cần định dạng khung :
2. Vào Format \ Broders and shading. Xuất hiện hộp thoại Borders and shading.
Border




Biên soạn : Điêu Chính Cường - SV : ĐH Tây Bắc
- Chọn kiểu đóng khung ở Setting
- Chọn dạng cho đường kẻ ở khung Style .
- Chọn màu cho đường kẻ trong khung Color
- Chọn độ dày của đường kẻ trong kung Width

Ta có thể Click vào vị trí tương ứng trong Preview để chọn cạnh kẻ khung cho
đoạn .

IV . Định dạng màu nền văn bản

1 . Chọn các từ hay đoạn văn bản cần định dạng nền
2 . Vào format \ Borders and shading . Xuất hiện hộp thoại Borders and shading,
chọn shading .




- Chọn màu cần tô trong ô Fill , nếu chọn No Fill có nghĩa là không tô màu hay
hủy bỏ thao tác tô màu
- Xác định mẫu tô trong khung style và chọn màu cho mẫu tô trong Color

3. Click Ok để thực hiện tô nền .

V. Định dạng cột văn bản

- Định dạng cột là trình bày cách hiển thị văn bản theo dạng cột

Biên soạn : Điêu Chính Cường - SV : ĐH Tây Bắc
1. Chọn khối văn bản cần chia cột
2. Vào Format \ columns. Xuất hiện hộp hoại Columns.




Trong đó :

- Presets : là xác định cách chia cột theo mẫu định sẵn
- Number of columns : xác định số cột cần chia theo ý muốn
- Width and spacing : Định dạng bề rộng và khoảng cách giữa các cột .
- Nếu ta chọn Equal columns Width : Word sẽ tự động định bề rộng các cột
- Line between : xác định đường kể thẳng đứng giữa các cột .

VI . Định dạng Bullets and Numberring

- Để chèn ký hiệu đặc biệt hay số tự động vào đầu mỗi đoạn văn bản , thực
hiện :

1. Chọn đoạn văn bản cần định dạng
2. Vào Format \ bullets and Numberring .

Trong hộp thoại Bullets and Numberring , chọn
A . Bulleted : để chèn ký hiệu đặc biệt vào đầu mỗi đoạn văn bản chọn ô None
để hủy bỏ định dạng .

Biên soạn : Điêu Chính Cường - SV : ĐH Tây Bắc
- Có thể trình bày lại ký hiệu này bằng cách Click Customize …và chọn các ký
hiệu cần thay đổi trong khung Bullets Chracter hoặc click Bullet trong hộp
thoại
Customize Bulleted Lít để chọn các ký hiệu khác

- Để quy định màu , kích cỡ … cho các ký hiệu , Click vào Font

B . Chọn Numbered : để chèn số tự động vào đầu mỗi đoạn văn bản . Chọn
None để hủy bỏ định dạng

Trong đó :
- Restart numberring: đánh lại từ số đầu tiên
- Continue previous list : tiếp tục đánh số dựa vào các số đã đánh trước đó .

• Ngoài ra có thể chọn Customize để thay đổi :
• Trong đó ;
• Number format : định dạng số
• Font : quy định lại kích thước và màu cho số
• Number style : quy định lại dạng đánh số
• Start at : quy đính số bắt đầu
• Number postion : quy định vị trí đánh số .


Biên soạn : Điêu Chính Cường - SV : ĐH Tây Bắc
Hộp thoại xuất hiện như sau :




Sau đó chỉ cần Click vào Ok để chấp nhận định dạng .

•Ta lưu ý : Có thể thực hiện nhanh các thao tác định dạng Bullets and
numberring

Bằng cách click vào biểu tượng để định dạng hay biểu tượng
để định dạng Bullets.

VII . Tạo chữ hoa đầu dòng .

1.chọn ký tự cần tạo Drop Cap

2. vào Format \ Dorp Cap . Xuất hiện hộp thoại Drop Cap .

Biên soạn : Điêu Chính Cường - SV : ĐH Tây Bắc
- Trong khung Position ( vị trí Drop Cap )

Chọn None : là dạng bình thường

Dropped : văn bản bao quanh kí tự Drop Cap

In Margin : văn bản nằm bên phải của kí tự Drop
Cap.

Font : Định dạng kiểu chữ cho kí tự Drop Cap




Biên soạn : Điêu Chính Cường - SV : ĐH Tây Bắc
Đề thi vào lớp 10 môn Toán |  Đáp án đề thi tốt nghiệp |  Đề thi Đại học |  Đề thi thử đại học môn Hóa |  Mẫu đơn xin việc |  Bài tiểu luận mẫu |  Ôn thi cao học 2014 |  Nghiên cứu khoa học |  Lập kế hoạch kinh doanh |  Bảng cân đối kế toán |  Đề thi chứng chỉ Tin học |  Tư tưởng Hồ Chí Minh |  Đề thi chứng chỉ Tiếng anh
Theo dõi chúng tôi
Đồng bộ tài khoản