Hình huyền ảo

Chia sẻ: Qweqwdasd Qweqdasda | Ngày: | Loại File: PDF | Số trang:16

0
58
lượt xem
3
download

Hình huyền ảo

Mô tả tài liệu
  Download Vui lòng tải xuống để xem tài liệu đầy đủ

MỠ bưc hình này ra bấm Ctrl+J để nhân đôi background chọn background và Filter - Blur - Gaussian blur Chọn t layer 1, và xoay hình vào trong 1 xíu giữ nút ctr+alt và thay đổi để không làm đổi hình

Chủ đề:
Lưu

Nội dung Text: Hình huyền ảo

  1. MỠ bưc hình này ra bấm Ctrl+J để nhân đôi background chọn background và Filter -> Blur -> Gaussian blur
  2. Chọn t layer 1, và xoay hình vào trong 1 xíu giữ nút ctr+alt và thay đổi để không làm đổi hình
  3. tiếp tục bấm Ctrl+U để vào Hue/Saturation
  4. tiếp tục với Levels (Ctrl+L) Bạn sẽ có
  5. Nhân đôi layer 1, Chọn layer 1 copy, vào Filter -> Blue -> Lens Blur
  6. ở layer 1 copy, bạn click biểu tượng "add layer mask" Bấm D để trả về màu mặc định sau đó chọn soft brush 450px, tẩy những vùng mà ta không muốn có hiệu ứng đó là nhân vật chính và chiếc cầu
  7. Vào Image -> Adjustments -> Photo Filter
  8. và tiếp theo ta chọn Image -> Adjustments -> Brightness/Contrast kết quả tạm thời của chúng ta
  9. tạo layer mới sử dụng brush sau (download brush) với màu trắng ta được
  10. vào Layer -> New adjustments layer -> Gradient map
  11. Chọn công cụ gradient map và ta làm màu sau Chỉnh opacity của brush layer : 70% bạn sẽ có
  12. vào Layer Style của layer 1, chỉnh Drop Shadow tương tự như thế này
  13. Bạn sẽ có
  14. Nhấn Ctrl+Shift+E để trộn tất cả lại với nhau,sau đó bấm Ctrl+L để chỉnh level
  15. Bạn có thể thêm vào dòng text để bức ảnh hoàn thành Đây là kết quả sau khu thực hiện
Đồng bộ tài khoản