Hướng dẫn sử dụng Outlook 2010 part 4

Chia sẻ: Mr Yukogaru | Ngày: | Loại File: PDF | Số trang:5

0
75
lượt xem
40
download

Hướng dẫn sử dụng Outlook 2010 part 4

Mô tả tài liệu
  Download Vui lòng tải xuống để xem tài liệu đầy đủ

CHƯƠNG I: LÀM QUEN VỚI OUTLOOK 2010 Các thao tác cơ bản Chèn hình ảnh vào nội dung Email - Tạo email mới - Chọn Tab Insert, click chọn Picture trong nhóm Illustrations

Chủ đề:
Lưu

Nội dung Text: Hướng dẫn sử dụng Outlook 2010 part 4

  1. Outlook 2010 CHƯƠNG I: LÀM QUEN VỚI OUTLOOK 2010 Các thao tác cơ bản Chèn hình ảnh vào nội dung Email - Tạo email mới - Chọn Tab Insert, click chọn Picture trong nhóm Illustrations Chọn một hoặc nhiều hình để chèn vào trong nội dung email 1
  2. Outlook 2010 f. Chỉnh sửa hình ảnh bạn chèn vào Email Để chỉnh sửa hình ảnh bạn làm các bước sau: 1 Chọn hình ảnh bạn đã đưa vào trong email. 2 Bạn sẽ thấy hình ảnh xuất hình trên giao diện và các công cụ xung quanh nó. 3 Bạn dùng các công cụ này để chỉnh sửa hình ảnh theo ý của bạn. Bạn cũng có thể sử dụng các công cụ trên với biểu đồ, bản vẽ, sơ đồ hoặc tin nhắn. 2
  3. Outlook 2010 g. Quan sát các file đính kèm trước khi gửi email Trong Outlook 2010s7, khi bạn nhận được các tài liệu đính kèm ta có thể quan sát các file này trước khi mở chúng hoặc lưu về ổ đĩa. Nó giúp cho máy tính của bạn an toàn hơn, tránh lưu về các mã độc. Để xem được các file này ta nhấn vào biểu tượng file đó (như hình trên). Bạn có thể quan sát các file đó ở cửa sổ đọc (cột bên trái Outlook). h. Tạo email trả lời tự động (auto reply) Khi bạn đi công tác không check mail được, nếu nhận được thư mà bạn muốn tự động gửi thư trong Inbox đến một địa chỉ thư định trước, trong MS Outlook không hỗ trợ nhưng có thể cài thêm chương trình để có chức năng này là Auto Reply File >Info > Automatic Replies 3
  4. Outlook 2010 Hiển thị hộp thoại Automatic Replies > Chọn I am currently Out of the Office Nhập nội dung vào khung “AutoReply only once to each sender with the following text”. 4
  5. Outlook 2010 Nếu muốn sử dụng thêm điều kiện để trả lời email tự động chọn vào nút Add Rule… Sau cùng nhấn nút OK 5
Đồng bộ tài khoản