Hướng dẫn sử dụng Visio 2010 part 20

Chia sẻ: Mr Yukogaru | Ngày: | Loại File: PDF | Số trang:6

0
175
lượt xem
129
download

Hướng dẫn sử dụng Visio 2010 part 20

Mô tả tài liệu
  Download Vui lòng tải xuống để xem tài liệu đầy đủ

LÀM VIỆC VỚI BẢN VẼ Đưa sơ đồ AutoCAD vào bản vẽ Để thực hiện việc đưa sơ đồ AutoCAD vào bản vẽ,mở thẻ Insert ,tại mục Illustrations,chọn CAD Drawing.

Chủ đề:
Lưu

Nội dung Text: Hướng dẫn sử dụng Visio 2010 part 20

  1. Visio 2010 LÀM VIỆC VỚI BẢN VẼ Đưa sơ đồ AutoCAD vào bản vẽ Để thực hiện việc đưa sơ đồ AutoCAD vào bản vẽ,mở thẻ Insert ,tại mục Illustrations,chọn CAD Drawing. Hình V-5.1: đưa sơ đồ AutoCAD vào bản vẽ Chọn tập tin AutoCAD cần đưa vào.
  2. Visio 2010 Hình V-5.2 : chọn tập tin AutoCAD cần đưa vào. Sau khi bạn đã chọn một tập tin AutoCad cần đưa vào và chọn Open chương trình MS Visio 2010 sẽ hiển thị cửa sổ CAD Drawing Properties . Tại thẻ General gồm các thiết lập:  Pre-defind scale : thiết lập kiểu dàn trang đã có sẵn .  Custom scale :tùy chỉnh thông số  CAD drawing units : đơn vị đo lường.  CAD drawing protection : chế độ bảo vệ cho bản vẽ CAD. Tại thẻ Layer để bạn thiết lập màu sắc của các mô hình trong bản vẽ CAD,click chuột vào giá trị muốn thay đổi là màu sắc hoặc độ dày của
  3. Visio 2010 đường kẻ hoặc bạn cũng có thể chọn một mô hình và click vào các nút để thay đổi bên phải : Set Visibility,Set Color….,Set Line Weight. Hình V-5.3 : thay đổi các giá trị trong thẻ Layer. Chọn OK để hoàn tất thiết lập.
  4. Visio 2010 Hình V-5.4 : tập tin AutoCAD trên bản vẽ MS Visio 2010. 6. Thiết lập các thông số bản vẽ. Với mỗi bản vẽ,bạn cần thiết lập các thông số cho bản vẽ.Để hiển thị cửa sổ thiết lập bản vẽ Page Setup bạn nhấn tổ hợp phím Shift+F5.
  5. Visio 2010 Hình V-6.1: cửa sổ thiết lập bản vẽ Page Setup Tại thẻ Print Setup là các thiết lập để in bản vẽ,gồm các mục :  Printer paper : chọn khổ giấy cho bản vẽ.  Portrait : khổ giấy in ở dạng đứng  Landscape : khổ giấy in ở dạng nằm.  Adjust : điều chỉnh số phần trên 1 trang giấy  Fit to : tùy chỉnh số phần trên trang giấy. Khi bạn click chọn Setup sẽ hiện ra cửa sổ Print Setup.Tại đây bạn có thể điều chỉnh các thông số lề trang giống với điều chỉnh thông số lề ở MS Word 2007.
  6. Visio 2010 Hình V-6.2 : thiết lập in trang chứa bản vẽ
Đồng bộ tài khoản