Hướng dẫn sử dụng Visio 2010 part 22

Chia sẻ: Mr Yukogaru | Ngày: | Loại File: PDF | Số trang:8

0
117
lượt xem
71
download

Hướng dẫn sử dụng Visio 2010 part 22

Mô tả tài liệu
  Download Vui lòng tải xuống để xem tài liệu đầy đủ

LÀM VIỆC VỚI BẢN VẼ Phóng to thu nhỏ Trong quá trình làm việc,sẽ có lúc bạn cần phải phóng to hoặc thu nhỏ bản vẽ ,Để tùy chỉnh kích thước bản vẽ phóng to hoặc thu nhỏ ,click vào thẻ View ,tại mục Zoom chọn Zoom.

Chủ đề:
Lưu

Nội dung Text: Hướng dẫn sử dụng Visio 2010 part 22

  1. Visio 2010 LÀM VIỆC VỚI BẢN VẼ Phóng to thu nhỏ Trong quá trình làm việc,sẽ có lúc bạn cần phải phóng to hoặc thu nhỏ bản vẽ ,Để tùy chỉnh kích thước bản vẽ phóng to hoặc thu nhỏ ,click vào thẻ View ,tại mục Zoom chọn Zoom. Hình V-7.1 : tùy chỉnh kích thước xem.
  2. Visio 2010 Chọn giá trị và chọn OK để hoàn tất. Bạn có thể phóng to hoặc thu nhỏ bằng công cụ Zoom này dưới thanh tác vụ của MS Visio 2010. Hình V-7.2: công cụ Zoom. MS Visio 2010 cho phép bạn mở cửa sổ cho thanh công cụ Pan & Zoom bằng cách click vào biểu tượng ở thanh tác vụ phía dưới. Hình V-7.3: mở cửa sổ phóng to,thu nhỏ. Cửa sổ phóng to ,thu nhỏ Pan & Zoom sẽ hiển thị bên phải.
  3. Visio 2010 Hình V-7.4 : cửa sổ Pan & Zoom hiển thị bên phải. 8. Thêm các ứng dụng văn phòng khác vào bản vẽ MS Visio 2010 cho phép các ứng dụng khác trong MS Office vào bản vẽ,giúp bạn sử dụng linh động hơn. Mở thẻ Insert ,tại mục Text ,click vào Object.
  4. Visio 2010 Hình V-8.1: mở chức năng thêm các ứng dụng khác. Tại cửa sổ Insert Object chọn ứng dụng cần chèn thêm vào. Hình V-8.2: các ứng dụng MS Visio 2010 hỗ trợ. Đánh dấu chọn vào Display as icon để hiển thị biểu tượng của ứng dụng.Sau khi chọn xong ứng dụng ,chương trình bạn lựa chọn sẽ được chèn vào MS Visio 2010,nói cách khác,bạn có thể sử dụng ứng dụng đó trên MS Visio 2010.
  5. Visio 2010 Hình V-8.3: mở ứng dụng MS Office 2003 trong MS Visio 2010 Trên bản vẽ có bộ khung gõ văn bản,bạn có thể mở rộng khung ra ,sau đó nhập văn bản và chọn định dạng chữ.
  6. Visio 2010 Hình V-8.4: nhập văn bản vào khung gõ. Sau khi nhập xong,click chuột ra khoảng trống của bản vẽ,đoạn văn bản sẽ hiện trên bản vẽ. Bạn cũng có thể đưa trình chiếu slide MS Office Powerpoint 2003 vào MS Visio 2010 và trình chiếu trực tiếp trên MS Visio 2010.Sau khi đã tạo xong slide,click chuột phải vào slide Powerpoint đó và chọn Presentation Object .
  7. Visio 2010 Hình V-8.5 : tùy chỉnh để trình chiếu slide  Show : xem trình chiếu slide trên trên MS Visio 2010  Edit : chỉnh sửa slide.  Open : mở slide bằng chương trình MS Powerpoint.  Convert.. : chuyển đổi qua các ứng dụng Powerpoint khác.
  8. Visio 2010 Hình V-8.6 : chuyển đổi qua các ứng dụng Powerpoint khác Nếu bạn muốn tạo một tập tin mới ,trong cửa sổ Insert Object,chọn Create from file sau đó chọn đường dẫn tới tập tin.
Đồng bộ tài khoản