Làm mịn da, đẹp răng

Chia sẻ: Nguyễn Anh Tú | Ngày: | Loại File: DOC | Số trang:17

0
235
lượt xem
168
download

Làm mịn da, đẹp răng

Mô tả tài liệu
  Download Vui lòng tải xuống để xem tài liệu đầy đủ

Tài liệu tham khảo về làm mịn da, đẹp răng

Chủ đề:
Lưu

Nội dung Text: Làm mịn da, đẹp răng

  1. Nguồn: ChinhphucPS.com Thấy hay hay,thử làm đẹp cho bạn thấy cũng tạm ổn nên mạn phép viết  bài này(Tuy chưa xin phép bạn nhưng mà làm với ý tốt nên mong bạn  lượng thứ) Vào vệc nhá: Mở file ảnh cần làm.Nhân đôi nó lên đc layer 1,chọn  Filter>Blur>Gaussian Blur như sau:
  2. Giữ Alt+ nút tạo mặt nạ( hoặc Layer>Layer Mask>Hiden All)_Lúc này lớp  mặt nạ sẽ có màu đen vì nó đã bị ẩn. Chọn Brush tool với nét mềm,màu  trắng tô nên vùng da mặt Mod(tô trên layer mask nhá,bạn nên làm cẩn  thận,tỉ mỉ,thay đổi kích thước Brush cho phù hợp với từng vị trí trên mặt  và chú ý ko tô nên viền khuon mặt và các chi tiết như mắt,mồm…chỉ tô  vùng da) Sau khi tô xong bạn sẽ đc:
  3. Giảm Opacity xuống=72%. Chọn lại layer Background,dùng Spot Healing Brush tool(J) chấm(click  chuột) vào những chỗ mụn nổi rõ(vì phía trên có lớp Blur nên nhũng mụn  nhỏ sẽ ko còn) {Chú ý: Công cụ này lấy vùng gần nhất để thay thế cho nên các bạn 
  4. chỉnh kích thước Brush sao cho vừa hoặc chỉ lớn hơn vùng mụn chút it  thôi nhé} Sau khi làm xong bước trên ta đc: Như các bạn thấy răng Mod ko đc dẹp cho lắm.Tẩy trắng nào.Vẫn trên  layer Background chọn Polygolan lasson tool(Lasson cũng OK) tạo vùng 
  5. chọn cho răng như sau: .jpg" border="0" alt="" /> Giữ nguyên vùng chọn nhấn Ctrl+U chỉnh thông số như sau: Là tương tự với hàm dưới,Ta đc:
  6. CHọn layer Blur,nhấn tổ hợp phím Ctrl+Shift+Alt+E(tạo layer tổnh hợp) ta  đc layer 2(Layer này sẽ tạo ra các lỗ chân lông trên mặt).Nhấn  Ctrl+Shft+U chuyển layer 2 thành đen trắng, chọn Filter>Artistic>Film  Grain như sau: Hình ảnh này đã được thay đổi kích cỡ. Click vào thanh này để xem toàn bộ hình ảnh.Hình ảnh ban đầu là kích cỡ 1020x729 và  413KB.
  7. CHọn FIlter>Stylize>Emboss thông số: 
  8. CHọn tiếp Filter>Sharpen>UnSharp Mask như sau:
  9. Trộn là Soft Light_Opacity=39%__Fill=60% Tạo lớp mặt nạ cho nó tương tự như ở lớp Blur(cũng ẩn nó đi) dùng Brush  màu trắng tô nên những vùng mà bạn cảm thấy có nhiều lỗ chân lông,tui  làm nó ra vầy:
  10. Lại tạo thêm layer tổng hợp nữa(Ctrl+Shift+Alt+E) có layer 3,Chọn  Filter>Sharpen>UnSharp Mask thông số:
  11. Giảm Opacity=73%__Fill=47% Nhân đôi layer 3,trên layer 3 coppy nhấn  Ctrl+Shift+U,chọnFilter>Stylize>Find Edges đc như sau:
  12. Nhấi Ctrl+I(đảo ngược màu).Trộn là Soft Light,Opacity=33%__Fill=36% Tạo 1 lớp Levels như sau:
  13. 1 lớp Color Balance thông số:
  14. Sau tất cả các bước trên ta đc: Hình ảnh này đã được thay đổi kích cỡ. Click vào thanh này để xem toàn bộ hình ảnh.Hình ảnh ban đầu là kích cỡ 730x1096 và  867KB.
  15. Room phát coi sao:  Cũng tạm ổn rồi đúng ko?Bây giờ thì chỉ cần thêm tí son,phấn nữa  thôi,các bạn thêm vào theo cảm nhận nhé (Tm ko rành cái vụ này nên  chỉ làm da thôi) Chúc các bạn thành công.Thân!
Đồng bộ tài khoản