Layout - Quản lý các cửa sổ

Chia sẻ: Tran Thach | Ngày: | Loại File: PDF | Số trang:4

0
100
lượt xem
23
download

Layout - Quản lý các cửa sổ

Mô tả tài liệu
  Download Vui lòng tải xuống để xem tài liệu đầy đủ

Trong Window , bạn có 2 Layout mặ định để chọn : Des ong w ặc signer và Co Nếu trước ode đó bạn đã thê , xóa di chuyển các Panel và c tài liệu , bạn có thể trở về Layout êm c các ban đầu bằng cách : Men Window WorkSpa Layout Designe (H1). n nu ace er. 2. LAY YOUT DUAL SCREEN : (H2). L .3. CHỈ ỈNN SỬA LA AYOUT : Nớ Rộng Cửa sổ Nhấp Nút Tam Giác Nhỏ ở Đáy hay hông ới ửa ấ Cửa sổ hoặc P a Phím...

Chủ đề:
Lưu

Nội dung Text: Layout - Quản lý các cửa sổ

  1. LAY UT YOU QUẢN LÝ CÁC CỬA SỔ Q N A I.LAYOUT : T 1. LAY YOUT DESIG GNER : Tro Window , bạn có 2 Layout mặ định để chọn : Des ong w ặc signer và Co > Nếu trước ode đó bạn đã thê , xóa di chuyển các Panel và c tài liệu , bạn có thể trở về Layout êm c các ban đầu bằng cách : Men Window > WorkSpa Layout > Designe (H1). n nu ace er. 2. LAY YOUT DUAL SCREEN : (H2). L
  2. 3. CHỈ ỈNN SỬA LAAYOUT : Nớ Rộng Cửa sổ > Nhấp Nút Tam Giác Nhỏ ở Đáy hay hông ới ửa ấ Cửa sổ hoặc P a Phím F 4 ( H3). H
  3. 4. Bạn thiết lập t n theo cách b mong m bạn muốn , sau đó Save bằ cách Me Window > ằng enu w WoorkSpace Laayout > Sav Current > Nhập đặt tên . sau n muốn đ tên khá , bạn ve t nầy đổi ác chọ Menu Wi ọn indow > WWorkSpace L Layout > M Manage . II.QUẢN LÝ CÁC CỬ SỔ : ỬA 1. XẾP TẦNG : P Mở Layout mặ định Designer (H4) ặc ) Mở Layout có kiểu Xếp Tầ : Wind ầng dow > Cascade .Các Cử Sổ Tài L ửa Liệu sẽ xuất hiện t theo kiểu xếp tầng . Mỗi cửa sổ hơi thấp hơn và nằm bên Phải so vớ cửa sổ nằ v n ới ằm nga đằng sa nó . ( H5 ang au 5).
  4. 2. CHIIỀU NGANG : G Mở Layout mặ định > W ặc Window > T Title Horizon ntally > ra c sổ tài liệu xếp ngó theo cửa ói chiề ngang với khoảng t ều v trống tách đều . (H6).. 3. CHI IỀU DỌC : Mở Layout mặ định > W ặc Window > TTitle Vertically > Các cử sổ xếp n ửa ngói theo ch hiều dọc với khoản trống có sẵn dược t c ng ó tách đều gi chúng.( iữa (H7). 4. CHÚ Ý : Ú • Nhấp nút maximiz cửa sổ c bất cứ t liệu nào để đặt trở lại tất cả c sổ ze của tài cửa đang mở vào vị trí của chúng . m í g • Muốn tì tài liệu đang mở > Menu Wind ìm đ dow > Tài liệu nằm cu Menu. uối • Dùng M Menu bật lên ở đáy Phả cửa sổ liệ kê các kí cở cửa s có sẵn. n ải ệt ích sổ
Đồng bộ tài khoản