Manual de usuario AutoCad 2010 en castellano- P10

Chia sẻ: Cong Thanh | Ngày: | Loại File: PDF | Số trang:50

0
38
lượt xem
5
download

Manual de usuario AutoCad 2010 en castellano- P10

Mô tả tài liệu
  Download Vui lòng tải xuống để xem tài liệu đầy đủ

Manual de usuario AutoCad 2010 en castellano- P10:There are different types of information stored in a drawing that is not specific to objects in the drawing but are useful to help users understand the behavior of the drawing, the configuration of the system variables, the number of objects, descriptive information

Chủ đề:
Lưu

Nội dung Text: Manual de usuario AutoCad 2010 en castellano- P10

  1. Entrada de comandos: CAMERADISPLAY Para cambiar la mira de una cámara 1 Si no se muestran cámaras en el dibujo, haga clic en la ficha Render ➤ grupo Cámara ➤ Mostrar cámaras. 2 Haga clic en el glifo de la cámara cuya mira desee cambiar. 3 Haga clic en la herramienta de pinzamiento Distancia de mira (el pinzamiento azul del centro) arrástrelo a la nueva ubicación y haga clic para colocar la mira. 4 Pulse Intro. Entrada de comandos: CAMERADISPLAY Para especificar si se trazan los glifos de la cámara 1 Si no se muestran cámaras en el dibujo, haga clic en la ficha Render ➤ grupo Cámara ➤ Mostrar cámaras. 2 Haga doble clic en una cámara. 3 En la paleta Propiedades, sección Cámara, opción Trazar, seleccione Sí o No. Entrada de comandos: CAMERADISPLAY Referencia rápida Comandos CAMARA Establece las ubicaciones de cámara y mira para crear y guardar una vista en perspectiva 3D de los objetos. Variables de sistema CAMERADISPLAY Activa y desactiva la visualización de objetos de cámara. Cambio de propiedades de la cámara | 433
  2. CAMERAHEIGHT Precisa la altura por defecto de los nuevos objetos de cámara. Creación de animaciones de vista preliminar Puede crear las animaciones de vista preliminar 3D y ajustar los parámetros antes de crear una animación de trayectoria de movimiento. Las animaciones de vista preliminar se crean con los controles del panel Animaciones de la cinta de opciones en la página 23 y las herramientas de navegación 3D. Una vez activada una herramienta de navegación 3D, se activan los controles del panel Animaciones para iniciar la grabación de una animación. Se pueden utilizar los siguientes comandos para crear una animación ■ 3DORBITAC ■ 3DDIST ■ VUELO3D ■ 3DFORBIT ■ 3DORBITA ■ 3DENCUADRE ■ 3DPIVOTAR ■ 3DPASEO ■ 3DZOOM Para saber más acerca de las herramientas de navegación 3D disponibles para crear una animación, véase Utilización de las herramientas de navegación 3D en la página 347. Para crear una animación de vista previa 1 Si el panel Animaciones no se muestra en la ficha Render, haga clic con el botón derecho en la ficha Render y haga clic en Mostrar grupos ➤ Animaciones. 2 Inicie cualquier comando de navegación 3D, como por ejemplo 3DORBITA. 3 Haga clic en la ficha Render ➤ grupo Animaciones ➤ Grabar animación. 434 | Capítulo 10 Utilización de las herramientas de visualización
  3. 4 Desplácese por el dibujo. Si está en modo de paseo o vuelo, puede utilizar la ventana Localizador de posición como guía visual. 5 (Opcional) lleve a cabo una de las siguientes acciones: ■ Haga clic con el botón derecho en el dibujo y haga clic en Otros modos de navegación. Haga clic en otro modo de navegación. ■ Para configurar otro modo de navegación o ajustar parámetros de animación, haga clic en la ficha Render ➤ grupo Animaciones ➤ Detener animación. Si está en modo de paseo o vuelo, también puede ajustar los parámetros de la ventana Localizador de posición. 6 Para volver a ver la animación, haga clic en la ficha Render ➤ grupo Animaciones ➤ Reproducir animación. En el cuadro de diálogo Vista preliminar de animación, vea la animación y haga lo siguiente: ■ Si desea obtener una vista preliminar de la animación en un estilo visual distinto, seleccione otro estilo en la lista desplegable. ■ Si está satisfecho con la animación, haga clic en el botón de pausa. A continuación, haga clic en el botón Guardar. 7 En el cuadro de diálogo Guardar como, seleccione una ubicación de archivo, nombre de archivo y tipo de archivo (AVI, MPG, MOV o WMV). 8 Pulse Guardar. Para grabar una animación de vista preliminar 1 Si el grupo Animaciones no se muestra en la ficha Render, haga clic con el botón derecho en la ficha Render y haga clic en Mostrar grupos ➤ Animaciones. 2 Inicie cualquier comando de navegación, como por ejemplo 3DORBITA. 3 Haga clic en la ficha Render ➤ grupo Animaciones ➤ Grabar animación. 4 Desplácese por el modelo para grabar el movimiento. 5 Cuando haya terminado de grabar la animación, haga clic en la ficha Render ➤ grupo Animaciones ➤ Detener animación. 6 Para volver a ver la animación, haga clic en la ficha Render ➤ grupo Animaciones ➤ Reproducir animación. En el cuadro de diálogo Vista preliminar de animación, vea la grabación para comprobar si la animación es idónea para las necesidades de la presentación. Creación de animaciones de vista preliminar | 435
  4. NOTA La reproducción de la animación ofrece una idea visual general del resultado final. Puede que no muestre el estilo visual o la misma calidad que el resultado final. 7 Si está satisfecho con la animación, haga clic en el botón de pausa. A continuación, haga clic en el botón Guardar. 8 En el cuadro de diálogo Guardar como, elija una ubicación y un nombre de archivo. NOTA Para cambiar el tipo de archivo, haga clic en el botón Parámetros de animación. En el cuadro de diálogo Parámetros de animación, opción Formato, haga clic en un tipo de archivo. Haga clic en Aceptar para volver al cuadro de diálogo guardar como. 9 Pulse Guardar. Referencia rápida Comandos 3DDELIM Inicia una vista 3D interactiva y abre la ventana Ajustar planos delimitadores. 3DORBITAC Gira la vista en un espacio tridimensional con movimiento continuo. 3DDIST Inicia la vista 3D interactiva y hace que los objetos parezcan más próximos o más lejanos. VUELO3D Cambia la vista 3D de un dibujo de forma interactiva para crear la impresión de que se está volando alrededor del modelo. 3DFORBIT Gira la vista en un espacio tridimensional sin restringir la rotación. 3DORBITA Gira la vista en un espacio tridimensional, pero dentro de una órbita horizontal y vertical restringida. 436 | Capítulo 10 Utilización de las herramientas de visualización
  5. 3DCTRORBIT Establece el centro de rotación de la vista de órbita 3D. 3DENCUADRE Cuando un dibujo se encuentra en una vista en perspectiva, inicia la vista 3D interactiva y permite arrastrarla de forma horizontal y vertical. 3DPIVOTAR Cambia la mira de la vista en la dirección de arrastre. 3DPASEO Cambia la vista 3D de un dibujo de forma interactiva para crear la impresión de que se está recorriendo el modelo. 3DZOOM Amplía y reduce el zoom en una vista en perspectiva. Creación de animaciones de trayectoria de movimiento Las animaciones de trayectoria de movimiento, como los recorridos 3D animados de un modelo, permiten mostrar un modelo a un público tanto técnico como no técnico. Puede grabar y reproducir una navegación para comunicar con dinamismo sus ideas de diseño. Control de la trayectoria de movimiento de una cámara Puede controlar el movimiento de la cámara, y por tanto de la animación, vinculando la cámara y su mira a un punto o una trayectoria. Para crear una animación con trayectorias de movimiento, puede vincular la cámara y su mira a un punto o a una trayectoria. Si desea que la cámara permanezca fija, vincúlela a un punto. Si desea que la cámara se mueva a lo largo de una trayectoria, vincúlela a una. Si desea que la mira se quede fija, vincúlela a un punto. Si desea que la mira se mueva, vincúlela a una trayectoria. No se puede vincular la cámara y la mira a un punto. Utilice la misma trayectoria si desea que la vista de la animación esté alineada con la trayectoria de la cámara. Para ello, defina la trayectoria de la mira como Ninguna en el cuadro de diálogo Animación de trayectoria de movimiento. Este es el valor por defecto. Creación de animaciones de trayectoria de movimiento | 437
  6. NOTA Para vincular una cámara o una mira a una trayectoria, debe crear el objeto de trayectoria antes de crear la animación de trayectoria de movimiento. Una trayectoria puede ser una línea, arco, arco elíptico, círculo, polilínea, polilínea 3D o spline. Para crear una animación de trayectoria de movimiento 1 En el dibujo, cree un objeto de trayectoria para la cámara o la mira. Una trayectoria puede ser una línea, arco, arco elíptico, círculo, polilínea, polilínea 3D o spline. NOTA La trayectoria creada no se ve en la animación. 2 Si el panel Animaciones no se muestra en la ficha Render, haga clic con el botón derecho en la ficha Render y haga clic en Mostrar grupos ➤ Animaciones. 3 Haga clic en la ficha Render ➤ grupo Animaciones ➤ Trayectoria de mov. animación. 4 En el cuadro de diálogo Animación de trayectoria de movimiento, sección Cámara, haga clic en Punto o Trayectoria. 5 Opte por una de las siguientes acciones: ■ Para precisar un nuevo punto de cámara, haga clic en el botón Designar punto y precise un punto en el dibujo. Escriba un nombre para el punto. Haga clic en Aceptar. ■ Para precisar una nueva trayectoria de cámara, haga clic en el botón Seleccionar trayectoria y precise una trayectoria en el dibujo. Escriba un nombre para la trayectoria. Haga clic en Aceptar. ■ Para precisar un punto o trayectoria de cámara ya existente, seleccione dicho punto o trayectoria en la lista desplegable. 6 En el cuadro de diálogo Animación de trayectoria de movimiento, sección Mira, haga clic en Punto o Trayectoria. 7 Opte por una de las siguientes acciones: ■ Para precisar un nuevo punto de mira, haga clic en el botón Designar punto y precise un punto en el dibujo. Escriba un nombre para el punto. Haga clic en Aceptar. 438 | Capítulo 10 Utilización de las herramientas de visualización
  7. ■ Para precisar una nueva trayectoria de mira, haga clic en el botón Seleccionar trayectoria y precise una trayectoria en el dibujo. Escriba un nombre para la trayectoria. Haga clic en Aceptar. ■ Para precisar un punto o trayectoria de mira ya existente, seleccione dicho punto o trayectoria en la lista desplegable. 8 En la sección Parámetros de animación, ajuste los parámetros de animación para crear la animación de forma que mejor se ajuste a sus necesidades. 9 Cuando termine de ajustar los puntos, las trayectorias y los parámetros, haga clic en Previsualizar para ver la animación o en Aceptar para guardarla. Entrada de comandos: ANITRAYEC Referencia rápida Comandos ANITRAYEC Guarda un archivo de animación de una cámara que se mueve por un modelo 3D o lo encuadra. Definición de los parámetros de la trayectoria de movimiento Determine el formato del archivo de animación de una animación de trayectoria de movimiento especificando los parámetros en el cuadro de diálogo Animación de trayectoria de movimiento. Varios parámetros controlan la velocidad de imagen, la duración, la resolución, el estilo visual y el formato de archivo de la animación. Para ver una animación de trayectoria de movimiento inversa 1 Si el panel Animaciones no se muestra en la ficha Render, haga clic con el botón derecho en la ficha Render y haga clic en Mostrar grupos ➤ Animaciones. Definición de los parámetros de la trayectoria de movimiento | 439
  8. 2 Haga clic en la ficha Render ➤ grupo Animaciones ➤ Trayectoria de mov. animación. 3 En el cuadro de diálogo Animaciones de trayectoria de movimiento, sección Parámetros de animación, active la casilla de selección Inversión. 4 Haga clic en Aceptar. Entrada de comandos: ANITRAYEC Para controlar la velocidad y la duración de la animación 1 Si el panel Animaciones no se muestra en la ficha Render, haga clic con el botón derecho en la ficha Render y haga clic en Mostrar grupos ➤ Animaciones. 2 Haga clic en la ficha Render ➤ grupo Animaciones ➤ Trayectoria de mov. animación. 3 En el cuadro de diálogo Animación de trayectoria de movimiento, sección Parámetros de animación, precise una velocidad de imagen (FPS). 4 Opte por una de las siguientes acciones: ■ Especifique el número de imágenes. ■ Especifique la duración, expresada en segundos. 5 Haga clic en Previsualizar o Aceptar. ANITRAYEC Para definir la resolución de la animación 1 Si el panel Animaciones no se muestra en la ficha Render, haga clic con el botón derecho en la ficha Render y haga clic en Mostrar grupos ➤ Animaciones. 2 Haga clic en la ficha Render ➤ grupo Animaciones ➤ Trayectoria de mov. animación. 440 | Capítulo 10 Utilización de las herramientas de visualización
  9. 3 En el cuadro de diálogo Animaciones de trayectoria de movimiento, sección Parámetros de animación, designe una resolución seleccionándola en la lista desplegable Resolución. Entrada de comandos: ANITRAYEC Para definir el formato de vídeo 1 Si el panel Animaciones no se muestra en la ficha Render, haga clic con el botón derecho en la ficha Render y haga clic en Mostrar grupos ➤ Animaciones. 2 Haga clic en la ficha Render ➤ grupo Animaciones ➤ Trayectoria de mov. animación. 3 En el cuadro de diálogo Animaciones de trayectoria de movimiento, sección Parámetros de animación, haga clic en un formato de vídeo (AVI, MPG, MOV, o WMV) de la lista desplegable Formato. Entrada de comandos: ANITRAYEC Referencia rápida Comandos ANITRAYEC Guarda un archivo de animación de una cámara que se mueve por un modelo 3D o lo encuadra. Grabación de una animación de trayectoria de movimiento Puede obtener una vista preliminar de la animación antes de grabarla y, después, guardarla en el formato deseado. Para obtener una vista preliminar y guardar una animación de trayectoria de movimiento 1 Si el panel Animaciones no se muestra en la ficha Render, haga clic con el botón derecho en la ficha Render y haga clic en Mostrar grupos ➤ Animaciones. Grabación de una animación de trayectoria de movimiento | 441
  10. 2 Haga clic en la ficha Render ➤ grupo Animaciones ➤ Trayectoria de mov. animación. 3 En el cuadro de diálogo Animación de trayectoria de movimiento, proceda del siguiente modo: ■ Precise un punto o una trayectoria para la cámara. ■ Precise un punto o una trayectoria para la mira. ■ Ajuste los parámetros de animación. 4 Para obtener una vista preliminar de la animación, haga clic en el botón Previsualizar. 5 En el cuadro de diálogo Animación de trayectoria de movimiento, visualice la animación. Cuando finalice la vista preliminar de la animación, cierre la ventana Vista preliminar de animación. 6 En el cuadro de diálogo Animación de trayectoria de movimiento, haga clic en Aceptar. 7 En el cuadro de diálogo Guardar como, especifique el nombre del archivo y la ubicación en que se debe guardar el archivo de la animación. 8 Pulse Guardar. Entrada de comandos: ANITRAYEC Referencia rápida Comandos ANITRAYEC Guarda un archivo de animación de una cámara que se mueve por un modelo 3D o lo encuadra. 442 | Capítulo 10 Utilización de las herramientas de visualización
  11. Presentación de varias vistas en espacio modelo 11 Para ver varias vistas a la vez, se puede dividir el área de dibujo de la ficha Modelo en áreas de visualización separadas denominadas ventanas gráficas del espacio modelo. Puede guardar las especificaciones de las ventanas gráficas del espacio modelo para volver a utilizarlas en cualquier momento. Definición de las ventanas gráficas del espacio modelo En la ficha Modelo, el área de dibujo puede dividirse en una o varias vistas rectangulares adyacentes conocidas como ventanas gráficas del espacio modelo. Las ventanas gráficas son áreas que muestran diferentes vistas de su modelo. A medida que se trabaja en la ficha Modelo, el área de dibujo puede dividirse en una o varias vistas rectangulares adyacentes conocidas como ventanas gráficas del espacio modelo. En dibujos grandes o complejos, visualizar vistas diferentes disminuye el tiempo necesario para ampliar, reducir o encuadrar una sola vista. De este modo, los errores que haya pasado por alto en una vista se podrán ver en las otras. Las ventanas gráficas creadas en la ficha Modelo ocupan toda el área de dibujo sin superponerse. Cuando hace modificaciones en una ventana gráfica, las otras se actualizan simultáneamente. En la ilustración se muestran tres ventanas gráficas en el espacio modelo. 443
  12. También se pueden crear ventanas gráficas en una ficha de presentación. Estas ventanas, denominadas ventanas gráficas de presentación, se utilizan para organizar las vistas del dibujo en un plano. Puede desplazar y cambiar de tamaño dichas ventanas. Mediante las ventanas gráficas de presentación dispone de más control sobre la visualización; por ejemplo, puede inutilizar ciertas capas en una ventana sin que ello afecte a las otras. Para obtener más información sobre las presentaciones y las ventanas gráficas de presentación, véase Creación de presentaciones de dibujo con varias vistas (espacio papel) en la página 463. Utilización de las ventanas gráficas del espacio modelo Con las ventanas gráficas del espacio modelo, puede realizar lo siguiente: ■ Encuadrar, aplicar zoom, activar los modos Forzcursor, Rejilla e Icono SCP, así como restituir vistas guardadas. ■ Guardar orientaciones del SCP con ventanas gráficas individuales. ■ Dibujar en una ventana gráfica y desplazarse a otra durante la ejecución de un comando. ■ Dar nombre a una organización de ventanas gráficas para poder volver a utilizarla en la ficha Modelo o insertarla en una ficha de presentación. La definición de distintos sistemas de coordenadas en ventanas gráficas individuales resulta de utilidad cuando se trabaja con modelos 3D. Véase Asignación de orientaciones del sistema de coordenadas personales a las ventanas gráficas en la página 720. 444 | Capítulo 11 Presentación de varias vistas en espacio modelo
  13. División y unión de ventanas gráficas del espacio modelo Las ilustraciones inferiores muestran varias configuraciones por defecto de ventanas gráficas del espacio modelo. Puede modificar fácilmente las ventanas gráficas del espacio modelo dividiéndolas o uniéndolas. Si desea unir dos ventanas, éstas deben compartir un borde común de la misma longitud. Para subdividir una ventana gráfica en la ficha Modelo 1 Si tiene más de una ventana gráfica, pulse dentro de la ventana que desee subdividir. 2 Para indicar el número de ventanas gráficas del espacio modelo que debería crearse, realice una de las siguientes opciones: ■ Haga clic en el menú Ver ➤ Ventanas ➤ 2 Ventanas. ■ Haga clic en el menú Ver ➤ Ventanas ➤ 3 Ventanas. ■ Haga clic en el menú Ver ➤ Ventanas ➤ 4 Ventanas. 3 En la solicitud Siguiente, indique las especificaciones de las nuevas ventanas gráficas. Entrada de comandos: VENTANAS Para unir dos ventanas gráficas en la ficha Modelo 1 Haga clic en la ficha Vista ➤ grupo Ventanas gráficas ➤ Ventanas, Juntar. Definición de las ventanas gráficas del espacio modelo | 445
  14. 2 Haga clic con el dispositivo señalador en la ventana gráfica del espacio modelo que contiene la vista que desea conservar. 3 Haga clic con el dispositivo señalador en una ventana gráfica adyacente para unirla a la primera ventana gráfica. Entrada de comandos: VENTANAS Para volver a tener sólo una ventana gráfica en la ficha Modelo ■ Haga clic en la ficha Vista ➤ grupo Ventanas gráficas ➤ Nuevo. Entrada de comandos: VENTANAS Para cambiar de la ficha presentación a la ficha Modelo ■ Pulse en la ficha Modelo situada en la parte inferior del área de dibujo. Entrada de comandos: TILEMODE Referencia rápida Comandos MODELO Permite cambiar de la ficha de presentación a la ficha Modelo. VENTANAS Crea varias ventanas gráficas en el espacio modelo o papel. Variables de sistema MAXACTVP Establece el número máximo de ventanas gráficas que pueden estar activas al mismo tiempo en una presentación. CTAB Devuelve el nombre de la ficha actual (modelo o presentación) del dibujo. TILEMODE Convierte en actual la ficha Modelo o la última ficha de presentación. 446 | Capítulo 11 Presentación de varias vistas en espacio modelo
  15. Utilidades No hay entradas Modificadores de comandos No hay entradas Selección y utilización de la ventana gráfica actual Cuando se multiplican las ventanas gráficas, una de ellas se convierte en la ventana gráfica actual, que acepta las acciones del cursor y comandos de vista. En la ventana gráfica actual, el cursor aparece como una cruz, en lugar de un cursor en flecha, y el contorno de la ventana gráfica aparece resaltado. Puede cambiar la ventana gráfica actual en cualquier momento, excepto cuando la ejecución de un comando Vista esté en curso. Para hacer que una ventana gráfica sea la actual, pulse dentro de ella o pulse CTRL+R para pasar de una ventana gráfica a otra. Para dibujar una línea usando dos ventanas gráficas del espacio modelo, debe comenzar la línea en la ventana gráfica actual, convertir en actual otra ventana gráfica haciendo clic en su interior y especificar el punto final de la línea en la segunda ventana gráfica. En un dibujo grande, puede usar este método para dibujar una línea desde un detalle en una esquina hasta otro detalle en otra esquina lejana. Selección y utilización de la ventana gráfica actual | 447
  16. Para convertir una ventana gráfica en la ventana actual ■ Pulse en cualquier lugar del marco de la ventana gráfica. Para cambiar de ventana gráfica sin pulsar ■ Pulse CTRL+R varias veces. Referencia rápida Comandos No hay entradas Variables de sistema CVPORT Muestra el número de identificación de la ventana gráfica actual. VIEWCTR Almacena el centro de la vista de la ventana gráfica actual. VIEWSIZE Almacena la altura de la vista mostrada en la ventana gráfica actual, medida en unidades de dibujo. Utilidades No hay entradas Modificadores de comandos No hay entradas Guardado y restablecimiento de las especificaciones de ventanas gráficas en la ficha Modelo Las especificaciones de las ventanas gráficas pueden guardarse y restablecerse por nombre. De esta forma, no es necesario configurar las ventanas gráficas y las vistas cada vez que se necesiten. Mediante el comando VENTANAS es posible guardar las 448 | Capítulo 11 Presentación de varias vistas en espacio modelo
  17. disposiciones de las ventanas gráficas y restituirlas por su nombre posteriormente. Los parámetros que se guardan con la ventana gráfica incluyen ■ El número y la posición de las ventanas gráficas ■ Las vistas contenidas en las ventanas gráficas ■ Los parámetros de rejilla y de forzcursor de cada ventana gráfica ■ El parámetro de la visualización del icono de la SCP para cada ventana gráfica Se pueden enumerar, restituir y suprimir las disposiciones de ventana gráfica disponibles. Las especificaciones de la ventana gráfica guardada en la ficha Modelo pueden introducirse en una ficha de presentación. Para guardar y dar nombre a las especificaciones de una ventana gráfica 1 Haga clic en la ficha Vista ➤ grupo Ventanas gráficas ➤ Nuevo. 2 En el cuadro de diálogo Ventanas gráficas, ficha Nuevas ventanas, escriba un nombre para la configuración de ventanas en la casilla Nuevo nombre. El nombre puede tener hasta 255 caracteres y contener letras, dígitos y los caracteres especiales signo de dólar ($), guión (-) y subrayado (_). 3 Haga clic en Aceptar. NOTA La disposición de una ventana gráfica sólo puede guardarse en la ficha Modelo. Entrada de comandos: VENTANAS Para restablecer las especificaciones de una ventana gráfica guardada 1 Haga clic en la ficha Vista ➤ panel Ventanas gráficas ➤ Guardado. 2 En el cuadro de diálogo Ventanas gráficas, ficha Ventanas gráficas guardadas, seleccione el nombre de la configuración de la ventana gráfica de la lista. 3 Haga clic en Aceptar. Entrada de comandos: VENTANAS Guardado y restablecimiento de las especificaciones de ventanas gráficas en la ficha Modelo | 449
  18. Para borrar la ordenación de una ventana gráfica guardada 1 Haga clic en la ficha Vista ➤ panel Ventanas gráficas ➤ Guardado. 2 En el cuadro de diálogo Ventanas gráficas, ficha Ventanas gráficas guardadas, seleccione el nombre de la configuración de la ventana gráfica que desea eliminar. 3 Pulse SUPRIMIR. Entrada de comandos: VENTANAS Para ver una lista de las disposiciones de ventanas gráficas guardadas ■ Haga clic en la ficha Vista ➤ panel Ventanas gráficas ➤ Guardado. Se muestra el cuadro de diálogo Ventanas gráficas. Todas las disposiciones de ventanas gráficas guardadas del dibujo aparecen enumeradas en el cuadro Ventanas gráficas guardadas de la ficha Ventanas guardadas. Entrada de comandos: VENTANAS Referencia rápida Comandos RENOMBRA Cambia el nombre asignado a los elementos, tales como las capas o los estilos de cota. VENTANAS Crea varias ventanas gráficas en el espacio modelo o papel. 450 | Capítulo 11 Presentación de varias vistas en espacio modelo
  19. Variables de sistema No hay entradas Utilidades No hay entradas Modificadores de comandos No hay entradas Guardado y restablecimiento de las especificaciones de ventanas gráficas en la ficha Modelo | 451
  20. 452
Đồng bộ tài khoản