Mở một Design file dưới dạng một Reference file

Chia sẻ: Tuan Bui Nghia | Ngày: | Loại File: PDF | Số trang:2

0
98
lượt xem
25
download

Mở một Design file dưới dạng một Reference file

Mô tả tài liệu
  Download Vui lòng tải xuống để xem tài liệu đầy đủ

Mở một Design file dưới dạng một Reference file Mở (attach) file 1. Chọn menu File của MicroStation - chọn Reference xuất hiện hộp thoại Reference Files

Chủ đề:
Lưu

Nội dung Text: Mở một Design file dưới dạng một Reference file

  1. Mở một Design file dưới dạng một Reference file Mở (attach) file 1. Chọn menu File của MicroStation -> chọn Reference xuất hiện hộp thoại Reference Files 2. Trong hộp thoại Reference files chọn menu Tools -> chọn Attach xuất hiện hộp thoại Attach Reference File 3. Chọn dạng file cần mở để tham khảo tại dòng List file of Type Sau đó bấm phím Drives để chọn ổ đĩa, thư mục chứa file cần tham khảo 4. Chọn tên file. Bấm OK để thoát khỏi hộp thoại Attach Reference File. Khi đó trong hộp thoại Reference Files sẽ xuất hiện tên file vừa chọn Đóng (detach) file
  2. Để đóng Reference File, trong hộp thoại Reference Files chọn file cần đóng rồi vào Tool -> Detach Cũng có thể đóng tất cả các file tham khảo khi chọn Tool -> Detach all Đôi khi không cần thiết phải đóng các file tham khảo mà chỉ cần bỏ tích (X) trong cột Display trong hộp hội thoại, muốn hiển thị lại chỉ cần tích lại chế độ này.
Đồng bộ tài khoản