MS PowerPoint - Bài 9: Biểu diễn đồ thị trong PowerPoint

Chia sẻ: Thanh Cong | Ngày: | Loại File: PDF | Số trang:7

0
221
lượt xem
33
download

MS PowerPoint - Bài 9: Biểu diễn đồ thị trong PowerPoint

Mô tả tài liệu
  Download Vui lòng tải xuống để xem tài liệu đầy đủ

MS PowerPoint - Bài 9: Biểu diễn đồ thị trong PowerPoint Biểu đồ cho phép bạn trình bày thông tin được chứa trong slide theo định dạng đồ họa. PowerPoint cung cấp một số kiểu biểu đồ: biểu đồ dạng cột, biểu đồ dòng, biểu đồ hình tròn, biểu đồ dạng thanh, biểu đồ vùng, biểu đồ kiểu tán xạ, …. Để xem các loại biểu đồ, chỉ cần kích tab Insert trên vùng Ribbon. Tạo biểu đồ Để tạo một biểu đồ: • Kích tab Insert trên vùng Ribbon • Kích vào loại biểu đồ bạn muốn tạo • Chèn dữ...

Chủ đề:
Lưu

Nội dung Text: MS PowerPoint - Bài 9: Biểu diễn đồ thị trong PowerPoint

  1. MS PowerPoint - Bài 9: Biểu diễn đồ thị trong PowerPoint
  2. Biểu đồ cho phép bạn trình bày thông tin được chứa trong slide theo định dạng đồ họa. PowerPoint cung cấp một số kiểu biểu đồ: biểu đồ dạng cột, biểu đồ dòng, biểu đồ hình tròn, biểu đồ dạng thanh, biểu đồ vùng, biểu đồ kiểu tán xạ, …. Để xem các loại biểu đồ, chỉ cần kích tab Insert trên vùng Ribbon. Tạo biểu đồ Để tạo một biểu đồ: • Kích tab Insert trên vùng Ribbon • Kích vào loại biểu đồ bạn muốn tạo • Chèn dữ liệu và các nhãn cho biểu đồ
  3. Chỉnh sửa dữ liệu của biểu đồ Để chỉnh sửa dữ liệu của biểu đồ: • Kích vào biểu đồ đã vẽ trên slide • Kích Edit Data trên tab Design • Chỉnh sửa dữ liệu trong bảng tính
  4. Chỉnh sửa biểu đồ Mỗi một lần tạo một biểu đồ, bạn có thể thực hiện một số công việc để chỉnh sửa biểu đồ. Để di chuyển biểu đồ: • Kích vào biểu đồ và kéo nó tới vị trí khác trên cùng slide, hoặc • Copy sang slide khác • Sau đó chọn vị trí mong muốn và kích Paste
  5. Để chỉnh sửa kích thước cho biểu đồ: • Kích vào biểu đồ • Kích vào bất kỳ góc nào của biểu đồ và kéo theo kích thước phù hợp Để chỉnh sửa các nhãn và tiêu đề: • Kích vào biểu đồ • Kích tab Layout • Chọn nhãn thích hợp để thay đổi
  6. Các công cụ biểu đồ Các công cụ biểu đồ xuất hiện trên Ribbon khi bạn kích vào biểu đồ. Các công cụ này được đặt ở 3 tab: Design, Layout, Format Trong nhóm Design, bạn có thể điều chỉnh loại biểu đồ, cách bố trí, kiểu dáng và vị trí của biểu đồ. Trong tab Layout, bạn có thể điều chỉnh việc chèn hình ảnh, hộp văn bản, các nhãn, nền và dữ liệu cho biểu đồ.
  7. Trong tab Format, bạn có thể điều chỉnh màu sắc và kiểu dáng chữ cho biểu đồ. Dán biểu đồ từ Excel • Mở bảng tính Excel • Lựa chọn biểu đồ • Kích Copy trên tab Home • Chọn vị trí thích hợp bên tài liệu PowerPoint • Kích Paste trên tab Home.
Đồng bộ tài khoản