MS Word - Định dạng Paragraphs

Chia sẻ: Lang Huyen | Ngày: | Loại File: PDF | Số trang:11

0
195
lượt xem
65
download

MS Word - Định dạng Paragraphs

Mô tả tài liệu
  Download Vui lòng tải xuống để xem tài liệu đầy đủ

Định dạng paragraphs cho phép bạn thay đổi cách nhìn trên toàn bộ tài liệu. Bạn có thể truy cập vào các công cụ của định dạng Paragraphs bằng cách kích tab Page Layout trên vùng Ribbon hoặc kích nhóm Paragraph trên tab Home. Canh lề trong Paragraph Canh lề cho phép bạn thiết lập cách văn bản xuất hiện. Để thay đổi lề ta thực hiện như sau: • Kích tab Home • Chọn nút thích hợp cho việc canh lề trên nhóm Paragraph: - Align Left (Ctrl+L): văn bản được canh lề sang mép bên trái. - Center (Ctrl+E): Văn...

Chủ đề:
Lưu

Nội dung Text: MS Word - Định dạng Paragraphs

  1. MS Word - Định dạng Paragraphs Định dạng paragraphs cho phép bạn thay đổi cách nhìn trên toàn bộ tài liệu. Bạn có thể truy cập vào các công cụ của định dạng Paragraphs bằng cách kích tab Page Layout trên vùng Ribbon hoặc kích nhóm Paragraph trên tab Home. Canh lề trong Paragraph Canh lề cho phép bạn thiết lập cách văn bản xuất hiện. Để thay đổi lề ta thực hiện như sau: • Kích tab Home • Chọn nút thích hợp cho việc canh lề trên nhóm Paragraph: - Align Left (Ctrl+L): văn bản được canh lề sang mép bên trái. - Center (Ctrl+E): Văn bản được căn giữa các lề. - Align Right (Ctrl+R): Văn bản được canh lề sang mép bên phải.
  2. - Justify (Ctrl+J): Văn bản được dàn dều cả hai bên trái và phải. Thụt lề đoạn Thụt lề đoạn cho phép bạn xác định văn bản trong một đoạn canh lề khác nhau. Có một số tùy chọn cho việc thụt lề: • First Line: Điều khiển đường biên bên trái cho dòng đầu tiên của đoạn. • Hanging: Điều khiển đường biên trên trái với tất cả các dòng trong một đoạn ngoại trừ dòng đầu tiên. • Left: Điều khiển đường biên bên trái với mọi dòng trong một đoạn. • Right: Điều khiển đường biên bên phải với mọi dòng trong một đoạn. Để thụt lề đoạn, bạn có thể thực hiện như sau: • Kích nút Indent để điều khiển thụt lề. • Kích nút Indent thêm vài lần để tăng kích thước thụt lề. Hoặc: • Kích vào hộp thoại trên nhóm Parggraph. • Chọn thẻ Indents and Spacing.
  3. • Lựa chọn các indents. Thêm đường viền và hiệu ứng tô bóng Bạn có thể thêm đường viền và tô bóng cho các đoạn văn bản và toàn trang. Để tạo một đường viền bao quanh một đoạn hoặc các đoạn, ta thực hiện như sau: • Lựa chọn vùng văn bản nơi bạn muốn có đường viền hay hiệu ứng tô bóng. • Kích nút Borders trên nhóm Paragraph. • Chọn Border and Shading. • Chọn các tùy chọn thích hợp.
  4. Áp dụng các Styles Các Styles là một tập hợp các định dạng hiện hữu mà bạn có thể áp dụng cho văn bản. Để sử dụng Quick Styles: • Lựa chọn văn bản bạn muốn định dạng. • Kích nút phía dưới cùng trên nhóm Styles của tab Home. • Chọn style bạn muốn để áp dụng. Tạo các liên kết Tạo các liên kết trong một tài liệu word cho phép bạn đặt một URL mà người đọc có thể kích vào nó để tới thăm một trang web. Đề chèn liên kết:
  5. • Chọn tab Insert, kích nút Hyperlink trên nhóm Links. • Nhập văn bản vào mục “Text to Display” và địa chỉ trang web trong mục “Address”. Thay đổi khoảng cách giữa các đoạn và dòng Bạn có thể thay đổi khoảng cách giữa các dòng và các đoạn bằng cách như sau: • Lựa chọn đoạn hay các đoạn bạn muốn thay đổi. • Trên tab Home, kích hộp thoại Paragraph. • Chọn thẻ Indents and Spacing. • Trong phần Spacing, điều chỉnh khoảng cách phù hợp.
  6. MS Word - Bài 6: Styles Sử dụng Styles trong Word sẽ cho phép bạn định dạng nhanh một tài liệu với một cách nhìn nhất quán và chuyên nghiệp. Styles có thể được lưu để sử dụng trong nhiều tài liệu. Áp dụng các Styles Có nhiều kiểu styles có sẵn trong Word mà bạn có thể sử dụng. Để xem các styles có sẵn, kích hộp thoại Styles trên nhóm Styles trong tab Home. Để áp dụng một Styles: • Lựa chọn đoạn văn bản muốn áp dụng. • Kích vào hộp thoại Styles.
  7. • Chọn Styles bạn muốn Tạo Styles mới Bạn có thể tạo Styles mới cho việc định dạng mà bạn sử dụng thường xuyên. Có hai cách để tạo Styles mới: New Styles hoặc New Quick Styles. New styles Để tạo một New style: • Kích vào hộp thoại Styles • Chọn nút New Style
  8. • Hoàn thành hộp thoại New Style. • Ở phía dưới hộp thoại, bạn có thể chọn để thêm vào từ Quick Styles List hoặc chỉ áp dụng nó trong tài liệu này.
  9. New Quick Style Để tạo một Style đơn giản: • Đưa con trỏ vào bất kỳ nơi nào trong Style được chọn. • Kích chọn hộp thoại Styles • Kích Save Selection as New Quick Style
  10. Style Inspector Để xác định Style của một phần cụ thể trong một tài liệu: • Đưa con trỏ vào bất kỳ nơi nào trong văn bản mà bạn muốn giải thích Style. • Chọn thực đơn Styles Drop Down. • Kích nút Style Inspector.
  11.  
Đồng bộ tài khoản