Soạn thảo văn bản trên máy vi tính

Chia sẻ: dothuyneu

Tài liệu tham khảo bài giảng Soạn thảo văn bản trên máy vi tính dành cho các bạn đang theo học tin học văn phòng

Nội dung Text: Soạn thảo văn bản trên máy vi tính

SOẠN THẢO VĂN BẢN
TRÊN MÁY VI TÍNH
Nội dung
Giới thiệu hệ soạn thảo văn bản Winword

Khởi động Winword

Màn hình giao tiếp của Winword

Xử lý các cửa sổ

Lưu trữ tài liệu

Kết thúc Winword

Nhập và điều chỉnh văn bản

Đinh dạng văn bản

Tạo công thức toán học

Tìm kiếm và thay thế

Tạo một Style

Bảng biểu

Cài đặt thông số trang

In ấn

1. Giới thiệu hệ soạn thảo văn bản
WinWord (tr 131)
 Giao diện đồ hoạ
 Có khả năng giao tiếp với các ứng
dụng khác
 Có các bộ chương trình tiện ích hỗ
trợ
 Có chương trình kiểm tra lỗi chính
tả, gõ tắt, macro, ...
2. Khởi động WinWord (131)
 StartUp
 Start -> Programs -> ... WinWord
 Shortcut W
 Từ dấu nhắc DOS gõ Win Winword
3. Màn hình giao tiếp của Winword
 Thanh tiêu đề (Title bar) (132)
 Thanh chọn ngang (Menu bar) (133-134)
 Thanh chọn ngang: F10 hoặc Alt , kết hợp với
các mũi tên, Enter, hoặc Alt + kí tự đại diện (ví
dụ Alt+F)
 Bảng chọn dọc: Kích chọn lệnh hoặc gõ tên kí tự
đại diện hoặc gõ tổ hợp phím. Chú ý:
 Các mục màu sẫm và màu nhạt
 Các mục có dấu ...
 Các mục có mũi tên
 Thực đơn ngắn (Shortcut menu): kích nút phải
chuột vào đối tượng. Chon lệnh tương ứng
 Các thanh công cụ (Tool bars) (135)
 Ẩn hiện Toolbars:
 View -> Toolbars -> kích chuột vào tên tool bar
cần thiết
 Kích nút phải vào toolbar bất kỳ -> kích chuột
vào tên tool bar cần thiết.
 Ẩn hiện chú giải của nút trên thanh công cụ:
View -> Toolbars -> Customize... chọn thẻ
Option, chọn/huỷ chọn mục Show
ScreenTips on toolbars.
 Status Bar (135)
 Hiển thị tình trạng của văn bản: số thứ tự trang,
tổng số trang, vị trí hiện thời của con trỏ
 Hiển thị tình trạng của Caplocks, Numlock
 Ẩn/hiện: Tools -> Options ->View -> Status Bar

 Scroll Bar (các thanh cuốn) (135)
 Thanh cuốn dọc (Vertical Scroll Bar), thanh cuốn
ngang (Horizontal Scroll Bar)
 Ẩn hiện thanh cuốn:
 Tools -> Options
 Chọn thẻ View
 Chọn/huỷ chọn Horizontal Scroll Bar hoặc Vertical Scroll
Bar.
 Vùng soạn thảo (Text Area) (135): là
vùng lớn nhất để nhập văn bản nằm
chính giữa màn hình.
 Thước (Ruler) (135):
 Đổi đơn vị đo: Tools -> Options, chọn thẻ
General, chọn đơn vị đo (Inches, Cm,
Points, ...) trong hộp Measurements Units
 Ẩn hiện thước: View -> Ruler
4. Xử lý các cửa số
 Mở một văn bản mới (tr 136)
 Khi khởi động Word
 File -> New -> Blank Document
 Kích nút New trên thanh công cụ chuẩn
 CTRL+N
 Mở văn bản có sẵn trên đĩa (tr 136)
 File -> Open (hoặc nút Open hoặc CTRL+O).
Trong hộp hội thoại chọn các thông số:
 Look in: chọn tên ổ đĩa và Folder
 Files of Type: chọn kiểu tệp nếu cần
 Chọn tên tệp. Có thể dùng nút Views (List, Detail,
Preview, ...)
 Kích nút Open.
 Mở văn bản mới dùng: File -> tên văn
bản. Nếu muốn tăng số văn bản trong
danh sách này thực hiện Tools ->
Options, chọn thẻ General và thay đổi
phần Recently User File List.
 Kích hoạt văn bản đang mở khi mở nhiều
cửa sổ
 Windows -> tên tài liệu
 ALT+W -> số thứ tự
5. Lưu trữ tài liệu
 Ghi tệp văn bản vào đĩa (138)
 File -> Save (hoặc nút Save hoặc CTRL+S)
 Nếu văn bản được ghi lần đầu thì hiện hộp hội
thoại Save As. Chọn tiếp:
 Save in: chọn tên ổ đĩa và folder lưu trữ
 File name: gõ tên tệp
 Save as Type: chọn kiểu tệp (để ngầm định với văn
bản thông thường *.DOC)
 Kích nút Save.
 Nếu văn bản được ghi từ lần thứ hai trở đi sẽ
không xuất hiện hộp hội thoại.
 Ghi vào tệp với tên khác (sao chép) (139):
File -> Save As
 Đặt cấu hình cho việc lưu trữ (139):
 Tạo tệp dự phòng (*.BAK): Tools->Options. Chọn
thẻ Save và chọn Always Create Backup Copy.
 Lưu trữ nhanh: Tools->Options. Chọn thẻ Save và
chọn Allow Fast Save.
 Đặt mật khẩu
 Tools->Options. Chọn thẻ Security
 Gõ trong hộp Password to Open hoặc Password to
modify. Nhấn Enter
 Gõ lại mật khẩu và nhấn Enter.
 Kích OK.
 Lưu trữ tất cả các tài liệu đang mở: File ->
Save All (các phiên bản cũ). Phiên bản mới,
giữ SHIFT, kích File -> Save All
6. Kết thúc Winword (140)
 File -> Exit
 hoặc ALT+F4
 hoặc ALT+F,X
 hoặc kích nút Close.
7. Nhập và điều chỉnh văn bản
 Các phím thường dùng (140 - 142)
 Nguyên tắc nhập văn bản (142):
 Chỉ khi hết đoạn mới được nhấn Enter.
 Quy tắc nhập các dấu , . : ( )…
 Với những đoạn văn bản có tính chất
điều khoản phải biết dùng Tab.
 Soạn thảo tiếng Việt:
 Chuẩn TCVN (.VnTime)
 Chuẩn UNICODE (TimeNewRoman)
Các thao tác với khối văn bản
Tạo khối
1.
C1: dùng chuột
Rê chuột
-
Kích ở đầu khối, giữ SHIFT kích ở cuối khối.
-
Giữ CTRL, chọn các khối rời rạc.
Sử dụng vùng chọn (nằm ở bên trái màn hình,
-
nơi điểm chèn biến thành hình mũi tên).
Chọn 1 dòng: kích chuột ở đầu dòng
-
Chọn 1 đoạn: kích đúp chuột ở đầu đoạn
-
Chọn nhiều dòng: rê chuột trong vùng chọn
-
Chọn cả văn bản: nháy ba lần tại vùng chọn
-
Chọn 1 câu: giữ CTRL, kích chuột.
-
Chọn 1 từ: kích đúp tại từ đó
-
- C2: sử dụng bàn phím
- Đưa điểm chèn ở đầu khối
- Giữ SHIFT, các phím mũi tên
- CTRL+A: chọn cả văn bản
- CTRL+SHIFT+END: từ vị trí con trỏ đến cuối văn
bản
- CTRL+SHIFT+HOME: từ vị trí con trỏ đến đầu văn
bản
- SHIFT+HOME: từ vị trí con trỏ đến đầu dòng
- SHIFT+END: từ vị trí con trỏ đến cuối dòng
- 2. Di chuyển khối (144)
- 3. Sao chép khối (144 – 145)
- 4. Xoá khối (145)
- Lặp lại các thao tác: F4, CTRL+Y
- Undo: EDIT -> Undo, CTRL+Z, nút Undo
Sử dụng Tab
 Khái niệm
 Điểm dừng Tab (Tab stop) là nơi điểm
chèn dừng lại sau mỗi lần nhấn phím Tab
 Các thông số của điểm dừng Tab:
 Vị trí (Position): ngầm định cách nhau 1.27
cm
 Dóng hàng (Alignment): Left, Right, Center,
Decimal, Bar
 Dẫn tab (Leader): None hoặc 1 kiểu dẫn tab
khác do người dùng chọn
 Cách đặt điểm dừng Tab
 C1: Dùng chuột
 chọn kiểu dóng hàng cho điểm dừng tab ở phía trái ngoài
cùng của thước
 kích chuột vào vị trí cần đặt điểm dừng trên thước
 C2: Format ->Tabs, trong hộp hội thoại chọn:
Tab Stop Position: gõ vị trí điểm dừng

Alignment: chọn kiểu dóng hàng

Leader: chọn kiểu dẫn Tab

Kích nút Set (lặp lại 4 bước trên khi cần đặt các điểm dừng

khác)
 OK
 Gõ văn bản có dùng điểm dừng Tab
 Nhấn phím Tab đến điểm dừng cần thiết
 Gõ văn bản. Hết dòng nhấn Enter.
 Cách điều chỉnh điểm dừng Tab
 C1: điều chỉnh vị trí bằng chuột
 Chọn phần văn bản có sử dụng điểm dừng Tab
 Dùng chuột điều chỉnh vị trí điểm dừng Tab trên
thước.
 C2: sử dụng hộp hội thoại
 Chọn phần văn bản có sử dụng điểm dừng Tab
 Format ->Tabs, trong hộp hội thoại chọn điểm
dừng Tab cần điều chỉnh trong hộp Tab Stop
Position
 Chọn lại các thông số khác (Alignment, Leader)
 Kích nút Set (lặp lại 3 bước trên khi cần điều chỉnh
các điểm dừng Tab khác)
 OK
 Cách xóa điểm dừng Tab
 C1:
 Chọn phần văn bản có sử dụng điểm dừng tab
 Dùng chuột kéo điểm dừng Tab ra khỏi thước.
 C2:
 Chọn phần văn bản có sử dụng điểm dừng Tab
 Format ->Tab, trong hộp hội thoại chọn điểm dừng
Tab cần xóa trong hộp Tab Stop Position
 Chọn nút Clear
 Nếu muốn xóa tất các điểm dừng Tab, chọn nút
Clear All.
 OK
8. Định dạng văn bản
 Định dạng ký tự
 Sao chép định dạng
 Định dạng cho đoạn văn bản
 Tạo khung và nền
 Tạo cột báo chí
 Tạo danh sách bullet và đánh số thứ
tự
Định dạng ký tự (145 – 148)
 Cách 1: dùng các nút trên thanh
công cụ định dạng
 Chọn các chữ cần định dạng
 Kích vào nút tương ứng
Font: chọn font chữ

Font Size: chọn cỡ chữ

B: bật/tắt chữ đậm

I: bật/tắt chữ nghiêng

U: bật/tắt chữ gạch chân

Font Color: đổi màu cho chữ.

 Cách 2: dùng tổ hợp phím tắt
 CTRL+B: bật/tắt chữ đâm
 CTRL+I: bật/tắt chữ nghiêng
 CTRL+U: bật hoặc tắt chữ gạch chân
 CTRL+ ]: tăng cỡ chữ lên một đơn vị
 CTRL+ [: giảm cỡ chữ đi một đơn vị
 CTRL+SHIFT và dấu +: tạo chỉ số trên
(luỹ thừa)
 CTRL+ dấu +: tạo chỉ số dưới
 Cách 3: dùng thực đơn
 Chọn các chữ cần định dạng
 FORMAT -> FONT, xuất hiện hộp hội thoại
Font (147)
 Chọn các thông số trong hộp hội thoại
 Trong thẻ Font: Font - chọn font chữ, Font Style
- chọn kiểu chữ, Size - chọn cỡ chữ, Font Color
- chọn màu chữ, Underline style- chọn kiểu
gạch chân, Underline color - chọn màu của
gạch chân, Effects - chọn các hiện ứng khác
 Thẻ Character Spacing: Thay đổi khoảng cách
giữa các ký tự
 Animation: tạo chữ động
Sao chép định dạng (148)
 Chọn phần văn bản mẫu
 Chọn nút Format Painter
 Chọn phần văn bản đích cần định
dạng giống mẫu
 Chú ý: để sao chép nhiều phầnvăn
bản đích, nháy đúp vào nút Format
Painter. Khi kết thúc nhấn ESC hoặc
nháy chuột lại vào biểu tượng
Định dạng cho đoạn văn bản (149)
 Khái niệm về lề của đoạn văn bản:
 Lề trái của đoạn (Left indent): là khoảng cách từ
lề trái của trang đến lề trái của đoạn được chọn
 Lề phải của đoạn (Right indent): là khoảng cách
từ lề phải của trang đến lề phải của đoạn
 Lề của dòng đầu tiên (Special):
 None: lề của dòng đầu tiên trong đoạn trùng với lề của
các dòng còn lại.
 First line: lề của dòng đầu tiên lùi sang bên phải so với
lề của các dòng còn lại
 Hanging: lề của dòng đầu tiên lùi sang bên trái so với
lề của các dòng còn lại.
 Thay đổi lề của đoạn: chọn các đoạn
văn bản muốn chỉnh lề)
 Cách 1: dùng các nút trên thước.
 Cách 2:
 FORMAT -> PARAGRAPH, xuất hiện hộp hội
thoại Paragraph
 Chọn thẻ Indent and Spacing
 Trong hộp Left, chọn thông số cho lề trái của
đoạn
 Trong hộp Right, chọn thông số cho lề phải
của đoạn
 Trong hộp Special: chọn thông số cho dòng
đầu tiên trong đoạn.
 Thay đổi cách dóng hàng cho đoạn văn
bản
 Dóng hàng trái (Left Align): dóng thẳng theo
lề trái của đoạn
 Dóng hàng phải (Right Align): dóng thẳng
theo lề phải của đoạn
 Dóng hàng giữa (Centered Align): dóng theo
trục giữa của hai lề trái và phải của đoạn
 Dóng đầu hai bên (Justified Align) dóng đều
theo hai lề trái và phải của đoạn
 Cách 1: dùng các nút trên thanh công cụ
định dạng
 Align Left: dóng theo lề trái
 Center: dòng giữa 2 lề đoạn
 Align Right: dóng theo lề phải
 Justified: dòng đều 2 bên
 Cách 2:
 FORMAT -> PARAGRAPH
 Chọn thẻ Indent and Spacing
 Trong hộp Left, chọn thông số cho lề trái của
đoạn
 Trong Right, chọn thông số cho lề phải của đoạn
 Trong hộp Special: chọn thông số cho dòng đầu
tiên trong đoạn.
 Thay đổi khoảng cách
 FORMAT -> PARAGRAPH
 Chọn thẻ Indent and Spacing
 Line Spacing: chọn khoảng cách giữa
các dòng trong đoạn
 Before: đặt khoảng cách trước đoạn
 After: đặt khoảng cách sau đoạn
 Đặt dấu phân trang
 FORMAT -> PARAGRAPH
 Chọn thẻ Line and Page Breaks
 Keep line together: giữ cho cả đoạn văn bản
được in trọn vẹn trong một trang
 Keep with next: giữ cho đoạn văn bản luôn in
cùng trang với đoạn văn bản ngay sau đó
 Widow/Orphan Control: Tránh in dòng cuối
cùng của đoạn văn bản in ở đầu trang sau
(Góa) hoặc in dòng đầu tiên của đoạn văn
bản ở cuối trang trước (mồ côi)
Tạo khung và nền (151)
 Chọn đoạn văn bản
 Format -> Borders and Shading
 Chọn các thông số tronghộp hội thoại
 Thẻ Boder: tạo khung cho đoạn hoặc
nhóm ký tự
 Thẻ Page Boder: Tạo khung trang
 Shading: Tạo nền
Tạo cột báo chí (152)
 Chọn phần văn bản cần tạo cột
 Chọn nút Columns trên thanh công
cụ chuẩn hoặc Format -> Columns.
Trong hộp hội thoại Columns, chọn:
 Presets: chọn số cột và cách chia độ
rộng cột
 Numbers of columns: số cột
 Width and Spacing: độ rộng và khoảng
cách giữa các cột
 OK
Tạo bullet và Numbering (153)
 Chọn phần văn bản cần định dạng
 Chọn nút Bullets hoặc Numbering
 Hoặc Format -> Bullets and
Numbering
 Trong hộp hội thoại chọn
 Bulleted: chọn kiểu bullet
 Numbered: chọn kiểu đánh số thứ tự
 Customize: tùy biến kiểu bullet hoặc đánh
số thứ tự
9. Soạn thảo ký tự đăc biệt, chữ
nghệ thuật, chèn ảnh
- Insert -> Symbol
- Insert -> object -> equations (156)
- Insert -> object -> chart
- Word Art
- Insert -> ClipArt
- Insert -> picture
10. Tìm kiếm và thay thế (157)
 Tìm kiếm:
 Edit -> Find (Ctrl + F)
 Find What: nhập chuỗi ký tự cần tìm
 Search Options: thiết lập các tùy chọn tìm kiếm
(157)
 Thay thế:
 Edit -> Replace (Ctrl + H)
 Find What: nhập chuỗi ký tự cần tìm
 Replace With: nhập chuỗi ký tự thay thế
 Find Next: Tìm tiếp
 Replce (Replace All): Thay thế (thay tất)
11. Style
 Style là tập hợp các thông số định dạng
mẫu đã được đặt trước cho đoạn văn bản,
hoặc cho khối kí tự hoặc cho bảng hoặc
cho một danh sách, có tên gọi và có thể
áp dụng cho các đối tượng của văn bản
một cách thống nhất, đẹp và dễ dàng tạo
mục lục
 Winword có sẵn 1 hệ thống Stlyle
(Heading 1, Heading 2, …)
 Người sử dụng có thể thay đổi các thông
số của các style có sẵn hoặc tự tạo style
mới của mình.
 Tạo Style mới (159)
 Format -> Style and Formating
 Kích nút New Style, xuất hiện hộphội
thoại, điền các thông số
 Name: Tên style
Style Type: kiểu style

Style Base on: chọn tên style làm nền tảng

Style For following paragraph: Tên style của

đoạn văn bản tiếp theo
 Nút Format: chọn các thông số định dạng
 OK
 Thay đổi các thông số style
 Chọn Style cần thay đổi thông số
 Kích nút Modify
 Thay đổi các thông số
 Kích OK
 Xóa Style
 Chọn style cần xóa
 Kích Delete
12. Bảng biểu
 Tạo bảng
 Điều chỉnh bảng
 Xóa bảng
 Tính toán đơn giản
 Sắp xếp dữ liệu
Tạo bảng
C1: Dùng nút Insert Table trên thanh công cụ chuẩn
 C2: Thực hiện Table -> Insert -> Table, chọn các
thông số trong hộp hội thoại:
 Table size: số cột (Number of Columns), số hàng
(Number of Rows)
 Autofit Behavior: độ rộng cột cố định (Fixed column
width), Tự động điền kín theo nội dung (Autofit to
contents), tự động khớp với kích thước cửa sổ (Autofit to
window).
 Remember dimentionsfor new table: tự động giữ
nguyên kích thước cho bảng mới
 AutoFormat: chọn mẫu định dạng tự động
 OK
Điều chỉnh bảng
 Thay đổi độ rộng cột: dùng chuột rê mép
phải cột cần điều chỉnh hoặc thực hiện Table
-> Table Properties, chọn thẻ Column. Chọn
độ rộng thích hợp cho các cột, OK
 Thay đổi độ cao hàng: dùng chuột rê mép
dưới hàng cần điều chỉnh hoặc thực hiện
Table -> Table Properties, chọn thẻ Row.
Chọn độ cao thích hợp cho các hàng, OK
 Chọn các đối tượng
 Chọn 1 ô trong bảng
 Table -> Select -> Table (cả bảng), hoặc Row (cả
hàng), hoặc colum (cả cột) hoặc cell (ô)
 Chú ý: có thể dùng chuột đặt ở đầu các đối tượng
để chọn nhanh
 Chèn cột
 Chọn vị trí cần chèn cột
 Table -> Insert -> Columns to the Left (hoặc
Columns to the Right)
 Chèn hàng
 Chọn vị trí cần chèn hàng
 Table -> Insert -> Rows Above (hoặc Rows
Below)
 Chú ý: có thể thêm hàng cuối bảng bằng cách đặt
điểm chèn ở ô cuối trong bảng và nhấn phím Tab
 Chèn ô
 Chọn vị trí cần chèn
 Table -> Insert - > Cells
 Chọn: Đẩy các ô sang phải (Shift cells right), Đẩy
các ô xuống dưới (Shift cells down), chèn toàn bộ
hàng (Insert Entire Row), chèn toàn bộ cột (Insert
Entire Column)
 OK
 Xóa cột
 Chọn cột cần xóa
 Table -> Delete-> Columns
 Xóa hàng
 Chọn cột cần xóa
 Table -> Delete-> Rows
 Xóa ô
 Table -> Delete - > Cells
 Chọn: Đẩy các ô sang trái (Shift cells Left), Đẩy các ô
lên trên (Shift cells up), xóa toàn bộ hàng (Delete
Entire Row), xóa toàn bộ cột (Delete Entire Column)
 OK
 Xóa bảng
 Chọn một ô trong
 Table -> Delete-> Table
 Trộn các ô
 Chọn các ô cần trộn
 Table -> Merge cells
 Tách các ô
 Chọn ô càn tách
 Table -> Split Cells
 Chọn số ô, OK
 Thay đổi thuộc tính bảng
Chọn 1 ô trong bảng

Table -> Table Properties. Chọn thẻ Table

Chọn vị trí bảng, lề trong ô của bảng, viền và tô màu

 OK
 Thay đổi vị trí text trong ô
Chọn các ô cần định dạng

Table -> Properties. Chọn thẻ Cell

Chọn vị trí text: Top, Center, Bottom

 OK
Tính toán đơn giản và sắp xếp
 Tính toán đơn giản (161)
 Chọn ô ghi kết quả
 Table -> Formula
 Viết công thức
 OK
 Sắp xếp (163)
 Đặt điểm chèn vào cột cần sắp xếp
 Chọn các nút Sort Ascending và Sort
Descending trên thanh công cụ Table and
Boders
 Hoặc dùng Table -> Sort, chọn các khóa sắp
xếp, OK
13. Định dạng trang văn bản
 File -> Page Setup
 Trong hộp hội thoại chọn
- Thẻ Margin (tr 164-168)
 Đặt các lề trang (Top, Bottom, Left, Right)
 Đặt gáy bìa (Gutter)
 Orientation: chọn hướng in (Portrait – dọc,
Landscape – ngang)
 Multiple Landscape: mirror margins - in trên
hai mặt đối xứng (left -> inside, right ->
outside); 2 pages per sheet - in hai trang trên
một tờ giấy (top -> outside, bottom ->
inside), …
 Thẻ paper Size
 Paper size: chọn kích thước giấy
 Paper Source: chọn nguồn giấy
 Thẻ Layout
 Section start: chọn vị trí ngắt section
 Header and Footer: chọn tiêu dề của các trang
chẵn và lẻ khác nhau (Differrent odd and even)
hoặc chọn tiêu đề của trang đầu tiên khác với các
trang còn lại (Different first page)
 Apply To: Chọn vùng áp dụng các thông số
lựa chọn
 Whole document : áp dụng cho cả văn bản
 This point forward: áp dụng từ vị trí điểm chèn trở
đi
 Selected text: áp dụng cho vùng văn bản được
chọn lựa
 Kích OK
Đánh số trang (tr 168-169)
 Insert -> Page Numbers
 Trong hộp hội thoại chọn
 Position: vị trí của số trang (trên – Top of page
(header), dưới – Bottom of page (footer))
 Alignment: Cách dóng hàng số trang (trái – left,
phải-right, giữa-center, lề trong – inside hay lề ngoài -
outside)
 Show number on first page: cho phép hiện số trang
ở trang đầu tiên
 Format
 Start at: cho giá trị của số trang đầu tiên
 Continue from previous section: tiếp tục đánh số trang
theo phần trước
 Number format: định dạng cho số trang
 Kích OK.
14. In văn bản
 Xem trước khi in
 In văn bản
Xem trước khi in (169)
 File -> Print Preview (hoặc nhấn nút Print
Preview trên thanh công cụ chuẩn)
 Trong cửa sổ Print Preview có thể dùng
các nút
 Print: in
 Magnifier: phóng to/thu nhỏ văn bản
 On page: xem từng trang
 Multiple page: xem nhiều trang
 Zoom: xem với các tỉ lệ khác nhau
 View Ruler: ẩn/hiện thước
 Shrink to fit: điều chỉnh vừa khít trang
 Full Screen: xem toàn bộ màn hình
 Close: đóng cửa sổ Print preview
In văn bản (170)
 File -> Print (hoặc nhấn nút Print hoặc
CTRL+P)
 Trong hộp hội thoại chọn
 Printer: chọn máy in
 Page Range: chọn phần văn bản cần in
All: in toàn bộ

Current page: in trang hiện thời chứa con trỏ

Selection: in phần văn bản được chọn

Pages: chỉ định số trang cần in

 Copies: chọn số bản cần in
 Kích OK
Đề thi vào lớp 10 môn Toán |  Đáp án đề thi tốt nghiệp |  Đề thi Đại học |  Đề thi thử đại học môn Hóa |  Mẫu đơn xin việc |  Bài tiểu luận mẫu |  Ôn thi cao học 2014 |  Nghiên cứu khoa học |  Lập kế hoạch kinh doanh |  Bảng cân đối kế toán |  Đề thi chứng chỉ Tin học |  Tư tưởng Hồ Chí Minh |  Đề thi chứng chỉ Tiếng anh
Theo dõi chúng tôi
Đồng bộ tài khoản