Tài liệu Microsoft Office Word 2003

Chia sẻ: Nguyễn Văn Dũng | Ngày: | Loại File: DOC | Số trang:17

2
1.865
lượt xem
808
download

Tài liệu Microsoft Office Word 2003

Mô tả tài liệu
  Download Vui lòng tải xuống để xem tài liệu đầy đủ

Bài 1: Làm quen với chương trình I. Khởi động và thoát khỏi microsoft word: 1. Khởi động Word: Có 2 cách để khởi động Microsoft Word. Cách 1: Nhấn Windows+M để đến cửa Desktop. Nhấn chữ M để tìm đến biểu tượng chương trình Microsoft Office Word 2003. Nhấn Enter để khởi động chương trình.

Chủ đề:
Lưu

Nội dung Text: Tài liệu Microsoft Office Word 2003

  1. Tài liệu Microsoft Office Word 2003 Bài 1: Làm quen với chương trình I. Khởi động và thoát khỏi microsoft word: 1. Khởi động Word: Có 2 cách để khởi động Microsoft Word. Cách 1: Nhấn Windows+M để đến cửa sổ Desktop. Nhấn chữ M để tìm đến biểu tượng chương trình Microsoft Office Word 2003. Nhấn Enter để khởi động chương trình. Cách 2: Nhấn phím Windows để mở thực đơn Start menu. Nhấn chữ P để chọn và mở Programs. Nhấn chữ M hoặc dùng phím mũi tên lên xuống để di chuyển đến Microsoft Office. Nhấn Enter Hoặc nhấn mũi tên phải một lần để mở Microsoft Office. Tiếp tục dùng mũi tên lên hoặc xuống di chuyển tới Microsoft Office Word 2003. Nhấn Enter để khởi động chương trình. Bây giờ ta đã khởi động được Word và đã có một cửa sổ tài liệu mới được mở ra sẵn sàng cho công việc soạn thảo văn bản. 2. Đóng tài liệu: Hãy gõ một đoạn văn bản ngắn bất kỳ. Nhấn tổ hợp phím Ctrl+F4 để đóng tài liệu. Nhấn chữ N hoặc nhấn Tab đến No rồi nhấn Enter để không lưu lại tài liệu. Tài liệu đã được đóng mà không lưu lại trong máy tính. 3. Đóng chương trình Word: Nhấn tổ hợp phím Alt+F4. Hoặc nhấn tổ hợp phím Alt+F để mở menu File rồi dùng mũi tên lên hoặc xuống di chuyển đến exit và nhấn Enter. Word sẽ đóng lại và ta sẽ quay lại màn hình nền Desktop. II. Các menu cơ bản của Microsoft Word: Nhấn phím Alt để mở và thoát khỏi thanh Menu. Nhấn mũi tên phải để lựa chọn từng menu: File, Edit, View, Insert, Format, Tools, Table, Window, và Help. Sau khi chọn được menu muốn mở ta nhấn mũi tên xuống để mở menu đó ra. Tiếp tục dùng mũi tên lên hoặc xuống để duyệt các lệnh trong menu đã mở. Muốn kích hoạt một lệnh trên menu ta nhấn Enter. Muốn mở một sub menu (menu con) thì nhấn mũi tên phải một lần hoặc nhấn Enter. Menu File là menu đầu tiên trong danh sách và là menu dùng để quản lý tài liệu, ví dụ như tạo mới, lưu, mở, đóng, in vv.
  2. Đứng thứ hai là menu Edit chứa các lệnh xử lý dùng trong khi soạn thảo văn bản như phục hồi, cắt dán, copy, lựa chọn vv. Tiếp theo còn có các menu khác như View (trình bày), Insert (chèn vào), Format (định dạng), Tools (công cụ), Table (bảng), Window (cửa sổ) và Help (trợ giúp). Các menu này cũng chứa các lệnh hoặc nhóm lệnh theo từng chủ đề cụ thể nhằm giúp người dùng dễ dàng tìm ra chúng để thực hiện các công việc trong khi soạn thảo và xử lý văn bản. Bài 2: Mở và cách di chuyển trong 1 tài liệu I. Mở một tài liệu có sẵn trên máy: 1. Mở tài liệu trong thư mục My Documents: Theo mặc định Microsoft word mở các tài liệu trong thư mục My Documents. Nhấn tổ hợp phím Ctrl+O để mở hộp thoại Open. Gõ tên của tài liệu muốn mở vào ô file name và nhấn Enter. Nếu không nhớ tên tài liệu ta làm theo cách sau: Nhấn tổ hợp phím Ctrl+O. Nhấn tiếp tổ hợp phím Alt+0 hoặc Shift+Tab để di chuyển tới mục danh sách (folderview list view). Dùng mũi tên lên hoặc xuống để tìm tài liệu muốn mở. Sau đó nhấn Enter để mở tài liệu. Tài liệu sẽ được mở ra. 2. Mở tài liệu trên các ổ đĩa: Theo mặc định Microsoft Word sẽ lưu các tài liệu trong thư mục My Documents, do vậy với cách trên ta sẽ chỉ mở được các tài liệu nằm trong thư mục này. Nếu muốn mở các tài liệu tại một nơi bất kỳ trên máy ta làm theo cách sau: Nhấn tổ hợp phím Ctrl+O. Nhấn tiếp tổ hợp phím Alt+0 hoặc Shift+Tab để di chuyển tới mục danh sách (folderview list view). Nhấn phím Back space để ra khỏi thư mục My Documents. Nhấn mũi tên xuống hoặc chữ M để chọn My Computer và nhấn Enter. Tiếp tục dùng các phím mũi tên để chọn ổ đĩa và nhấn Enter để mở ổ đĩa được chọn ra. Sau đó ta chỉ việc tìm đến tài liệu cần mở và nhấn Enter để mở tài liệu đó ra. Nếu tài liệu nằm trong một thư mục nào đó trên ổ đĩa thì trước tiên ta phải chọn thư mục đó để mở rồi mới tiếp tục chọn tài liệu và nhấn Enter để mở tài liệu ra. II. Cách di chuyển trong một văn bản: Con trỏ cho biết vị trí của bạn ở trong văn bản. Bây giờ chúng ta sẽ học cách di chuyển con trỏ tới các vị trí khác nhau trong văn bản bằng nhiều cách khác nhau. Có 8 phím dùng để di chuyển con trỏ: Bốn phím mũi tên lên, xuống, trái, phải, phím Home, End, Page Up và Page Down. Nhấn mũi tên lên để di chuyển con trỏ lên 1 dòng.
  3. Nhấn mũi tên xuống để di chuyển con trỏ xuống 1 dòng. Nhấn mũi tên trái để đưa con trỏ sang trái từng ký tự. Nhấn mũi tên phải để đưa con trỏ sang phải từng ký tự. Nhấn giữ phím Ctrl và mũi tên phải để di chuyển con trỏ sang phải từng từ một. Nhấn giữ phím Ctrl và mũi tên trái để di chuyển con trỏ sang trái từng từ một. Nhấn phím Home để đưa con trỏ về đầu dòng. Nhấn phím End để đưa con trỏ về cuối dòng. Nhấn tổ hợp phím Ctrl+Home để đưa con trỏ về đầu văn bản. Nhấn tổ hợp phím Ctrl+End để đưa con trỏ đến cuối văn bản. Nhấn phím Page Down để di chuyển con trỏ xuống từng trang trong tài liệu. Nhấn phím Page Up để di chuyển con trỏ lên từng trang trong tài liệu. Nhấn tổ hợp phím Ctrl+Page Down để chuyển con trỏ tới đầu trang tiếp theo trong tài liệu. Nhấn tổ hợp phím Ctrl+Page Up để chuyển con trỏ tới đầu trang trước trong tài liệu. Bài 3: Chọn vùng trong văn bản, copy, cắt và dán I. Chọn vùng trong văn bản: 1. Chọn 1 ký tự: Nhấn giữ phím Shift và mũi tên trái để chọn từng ký tự bên trái con trỏ. Nhấn giữ phím Shift và mũi tên phải để chọn từng ký tự bên phải con trỏ. 2. Chọn 1 từ: Nhấn giữ tổ hợp phím Ctrl+Shift và mũi tên trái để chọn từng từ bên trái con trỏ. Nhấn giữ tổ hợp phím Ctrl+Shift và mũi tên phải để chọn từng từ bên phải con trỏ. 3. Chọn 1 dòng: Nhấn mũi tên lên hoặc xuống đến đúng dòng mà ta muốn chọn. Nhấn phím Home để đưa con trỏ về đầu dòng. Nhấn Shift+End để chọn dòng đó. Hoặc nhấn giữ phím Shift và mũi tên xuống 1 lần để chọn dòng này. Nếu muốn chọn thêm dòng kế tiếp ta vẫn giữ phím Shift và mũi tên xuống thêm một lần nữa. 4. Chọn toàn bộ văn bản: Nhấn tổ hợp phím Ctrl+A để chọn toàn bộ văn bản. 5. Chọn từ vị trí con trỏ đến cuối văn bản: Nhấn tổ hợp phím Ctrl+Shift+End để chọn từ vị trí con trỏ đến hết văn bản. 6. Chọn từ đầu văn bản đến vị trí con trỏ: Nhấn tổ hợp phím Ctrl+Shift+Home để chọn từ vị trí con trỏ đến đầu văn bản. 7. Bỏ vùng chọn: Nếu muốn bỏ vùng chọn ta chỉ cần di chuyển phím mũi tên là được.
  4. II. Copy, cắt và dán: 1. Sự khác nhau giữa copy và cắt: Khi ta thực hiện một lệnh copy thì máy tính sẽ sao chép lại đoạn văn bản đã được chọn vào vùng nhớ đệm “clipboard" và khi ta thực hiện tiếp lệnh dán đoạn văn bản đó vào một vị trí khác trong văn bản hoặc vào 1 văn bản khác thì đoạn văn bản gốc của ta vẫn còn nguyên không bị mất đi. Còn nếu như ta thực hiện cắt rồi dán thì đoạn văn bản gốc đó sẽ được di chuyển hoàn toàn đến 1 vị trí mới mà ta vừa dán vào. Lưu ý: Lệnh copy và cắt chỉ có thể thực hiện được sau khi ta đã chọn được vùng trên văn bản. Lệnh dán chỉ thực hiện được sau khi đã thực hiện được lệnh copy hoặc cắt. 2. Cách thực hiện lệnh copy, cắt và dán: Chọn một vùng trong văn bản mà ta muốn copy hoặc cắt. Nhấn tổ hợp phím Ctrl+C để copy vùng văn bản đã chọn. Hoặc nhấn tổ hợp phím Ctrl+X để cắt vùng văn bản đã chọn. Dùng các phím di chuyển con trỏ để di chuyển đến vị trí muốn dán. Nhấn tổ hợp phím Ctrl+V để dán vùng đã được chọn vào. Sau đó dùng mũi tên lên hoặc xuống để kiểm tra lại vùng đã được dán vào. Bài 4: Lưu văn bản Sau khi đã soạn thảo xong văn bản ta tiến hành lưu lại văn bản theo các cách sau: 1. Lưu văn bản vào thư mục My Documents: Nhấn tổ hợp phím Ctrl+S để kích hoạt hộp thoại lưu (Save). Hộp thoại Save as (lưu với tên) sẽ xuất hiện và yêu cầu ta đặt tên cho văn bản cần lưu. Hãy gõ tên của văn bản vào ô file name và nhấn Enter để lưu. Theo mặc định Microsoft Word sẽ lưu văn bản vào thư mục My Documents. 2. Lưu văn bản vào một nơi bất kỳ trên ổ đĩa: Nếu ta muốn lưu văn bản vào 1 nơi bất kỳ ngoài thư mục My Documents thì ta làm như sau: Nhấn Ctrl+S để kích hoạt hộp thoại Save. Nhấn Alt+0 hoặc Shift+Tab để tới mục danh sách (folderview list view). Nhấn phím Back space để ra khỏi thư mục My Documents. Nhấn mũi tên xuống hoặc chữ M để chọn My Computer và nhấn Enter để mở My Computer. Sau đó ta chọn ổ đĩa và nhấn Enter để mở ổ đĩa ra. Rồi tìm đến thư mục để lưu văn bản và nhấn Enter. Sau khi đã chọn được thư mục lưu văn bản ta nhấn Tab đến mục file name để gõ tên của văn bản và nhấn Enter Để lưu. Văn bản sẽ được lưu vào trong thư mục mà ta đã chọn. Còn nếu như đây là 1 văn bản đã có tên rồi thì khi ta nhấn Ctrl+S thì chương trình sẽ lưu lại nội dung văn bản mà không yêu cầu đặt tên một lần nữa.
  5. Bài 5: Làm việc với nhiều cửa sổ tài liệu Microsoft Word cho phép ta mở và làm việc với nhiều cửa sổ tài liệu cùng một lúc. Ta có thể di chuyển qua lại giữa các cửa sổ tài liệu đang mở. Hãy làm theo các bước sau: Khởi động Microsoft Word. Nhấn Ctrl+O và tìm mở 1 tập tin văn bản có sẵn trên máy. Lúc này xuất hiện trên màn hình 1 cửa sổ văn bản mà ta vừa mở ra. Nhấn Insert+T để nghe tên của cửa sổ văn bản. Nhấn tiếp Ctrl+O để tìm và mở tiếp 1 văn bản khác. Khi đó cửa sổ văn bản thứ nhất không mất đi mà nó chỉ bị cửa sổ văn bản thứ hai mới mở ra che khuất thôi. Nhấn tổ hợp phím Ctrl+F6 hoặc Alt+F6 để di chuyển trở lại cửa sổ văn bản đầu tiên. Nhấn Ctrl+F6 hoặc Alt+F6 lần nữa thì ta lại chuyển tới cửa sổ văn bản thứ 2. Nếu ta có nhiều cửa sổ văn bản hơn thế nữa thì cứ sau mỗi lần nhấn Ctrl+F6 hoặc Alt+F6 thì các cửa sổ sẽ được chuyển đổi theo thứ tự từ trước đến sau. Bài 6: Một số lệnh cơ bản trong menu View Menu View là một thực đơn dùng để thiết lập các dạng hiển thị cho màn hình soạn thảo nhằm tạo ra sự thuận lợi cho người sử dụng khi cần quan sát trang văn bản, nó xắp xếp thanh công cụ một cách gọn gàng và tạo hiệu quả cao nhất cho các chương trình đọc màn hình. 1. Mở menu View: Nhấn Alt+V để mở menu View. Nhấn mũi tên lên hoặc xuống để di chuyển tới các lệnh trong thực đơn View. Nhấn Enter để kích hoạt 1 lệnh đơn. Nhấn mũi tên phải hoặc Enter để mở 1 sub menu (thực đơn con). Nhấn Alt hoặc Esc vài lần để thoát khỏi menu View. 2. Trạng thái của các lệnh trên menu View: Nếu ta nghe thấy từ check xuất hiện sau bất cứ một lệnh nào đó thì có nghĩa là lệnh đó hiện đang ở trạng thái bật. Nếu muốn chuyển lệnh đó sang trạng thái tắt ta chỉ cần nhấn Enter vào lệnh đó là được. Ta vào lại menu View và di chuyển đến lệnh đó thì ta không nghe thấy từ check sau lệnh đó nữa. 3. Ý nghĩa của một số lệnh cơ bản trên menu View: Normal: Trạng thái hiển thị bình thường. Web Layout: Trạng thái hiển thị theo kiểu trang web. Print Layout: Trạng thái hiển thị theo kiểu trang in. Đây là trạng thái hiển thị mặc định của Word. Full Screen: Chế độ hiển thị toàn màn hình.
  6. Bài 7: Sử dụng chương trình Unikey để soạn thảo văn bản tiếng Việt I. Khởi động Unikey: Nhấn tổ hợp phím tắt Windows+M để tới cửa sổ Desktop. Nhấn chữ U cho đến khi chọn được Unikey thì nhấn Enter để mở chương trình Unikey. Chương trình Unikey được khởi động và cửa sổ điều khiển chính xuất hiện. Nếu không thấy cửa sổ điều khiển chính xuất hiện thì ta nhấn tổ hợp phím Ctrl+Shift+F5 để mở cửa sổ này lên. Cửa sổ điều khiển chính của Unikey là 1 hộp thoại gồm nhiều thành phần chứa các lựa chọn và các nút bấm điều khiển. Nhấn Tab hoặc Shift+Tab để di chuyển tới các thành phần và các nút điều khiển. Dùng các phím mũi tên lên hoặc xuống để lựa chọn các chức năng (chế độ) của chương trình tại các thành phần điều khiển. II. Các chức năng (thành phần) của cửa sổ chính: 1. Thành phần đầu tiên là mục để chọn bảng mã: Mục này chứa các bảng mã như tcvn3 (abc), unicode, vni windows vv. Ta dùng phím mũi tên lên hoặc xuống để chọ bảng mã. Sau đó nhấn Tab để chuyển tới thành phần thứ hai. 2. Thành phần thứ hai là mục để chọn kiểu gõ dấu tiếng việt: Dùng phím mũi tên lên hoặc xuống để chọn kiểu gõ dấu tiếng việt như telex, vni vv. Sau đó nhấn phím Tab để chuyển tới thành phần thứ ba. 3. Thành phần thứ ba là mục lựa chọn phím tắt để chuyển đổi giữa hai chế độ chữ có dấu và chữ không dấu: Mục này có 2 lựa chọn tổ hợp phím tắt là Ctrl+Shift và Alt+Z. Dùng phím mũi tên lên hoặc xuống để lựa chọn một tổ hợp phím tắt. Tiếp tục nhấn Tab để chuyển tới thành phần thứ tư. 4. Thành phần thứ tư là nút đóng: Nhấn phím Space để kích hoạt nút đóng. Sau khi nút đóng được kích hoạt cửa sổ điều khiển chính của chương trình sẽ được thu nhỏ vào góc màn hình nhường chỗ cho chương trình soạn thảo văn bản. 5. Thành phần thứ năm là nút kết thúc: Nếu muốn tắt hẳn chương trình ta bỏ qua không kích hoạt nút đóng mà nhấn Tab tới nút kết thúc và nhấn phím Space, lập tức chương trình sẽ được tắt hẳn. Ngoài ra còn có một số nút điều khiển khác như mở rộng, mặc định, giúp đỡ vv. Dùng để thiết lập thêm một số chức năng cao cấp của chương trình. III. Soạn thảo văn bản tiếng việt theo kiểu gõ Telex: Trước hết ta khởi động chương trình Unikey bằng cách sau: Nhấn tổ hợp phím Windows+M để chuyển tới cửa sổ Desktop. Nhấn chữ U cho đến khi chọn được Unikey.
  7. Nhấn Enter để kích hoạt chương trình và nhấn Esc để đóng cửa sổ điều khiển chính của chương trình Unikey lại. Tiếp theo ta khởi động Microsoft Word theo cách đã học ở bài trước. Khi cửa sổ tài liệu xuất hiện ta gõ thử vài ký tự tiếng việt có dấu theo kiểu Telex, ví dụ aa để kiểm tra xem chức năng gõ có dấu của Unikey đã có hiệu lực chưa. Nếu thấy chưa gõ ra được tiếng việt ta nhấn phím Alt+Z hoặc Ctrl+Shift để bật lên chức năng gõ chữ có dấu của Unikey lên. Sau khi kiểm tra xong ta nhấn Ctrl+A để chọn tất cả và nhấn Delete để xóa tất cả các chữ vừa gõ thử và bắt đầu soạn thảo văn bản theo kiểu gõ Telex. IV. Chuyển đổi mã: Cách làm như sau: 1. Khởi động chương trình Unikey. 2. Mở 1 chương trình soạn thảo văn bản và soạn 1 đoạn văn bản sau đó chọn tất cả rồi thực hiện lệnh copy. 3. Đóng cửa sổ chương trình soạn thảo lại. 4. Nhấn tổ hợp ba phím Ctrl+Shift+F6 để mở hộp thoại chuyển đổi mã của Unikey. 5. Tại mục bảng mã nguồn ta nhấn mũi tên lên hoặc xuống để chọn mã nguồn. 6. Nhấn Tab để chuyển tới mục bảng mã đích, rồi nhấn mũi tên lên hoặc xuống để chọn mã đích. 7. Nhấn tiếp phím Tab để đi đến mục chuyển mã rồi nhấn phím Space 2 lần để thực hiện việc chuyển mã. 8. Nhấn phím Tab đến nút đóng rồi nhấn phím Space để đóng cửa sổ chuyển mã lại. 9. Mở 1 cửa sổ tài liệu mới trong chương trình soạn thảo văn bản. Nhấn Ctrl+V để dán đoạn văn bản vừa được chuyển đổi mã vào. Sau đó nhấn Ctrl+S để lưu lại. Bài 8: Tìm kiếm và thay thế trong văn bản 1. Tìm kiếm: Khi muốn tìm kiếm 1 từ bất kỳ trên văn bản ta làm như sau: Nhấn Ctrl+Home về đầu văn bản hoặc di chuyển con trỏ đến vị trí nào đó trong văn bản để chương trình tìm kiếm từ vị trí đó trở xuống. Nhấn Ctrl+F để mở hộp thoại tìm kiếm. Gõ từ mà ta muốn tìm vào ô find what và nhấn Enter. Sau đó nhấn Esc để thoát khỏi cửa sổ tìm kiếm. Lập tức con trỏ được chuyển tới vị trí của từ mà chương trình vừa tìm thấy. Nếu chương trình không tìm thấy từ mà ta gõ vào thì sau khi nhấn Enter sẽ có thông báo sau xuất hiện “Word has finished searching, The search item was not found”. Nhấn Enter hoặc phím Space vào nút ok để đóng thông báo này lại và quay lại cửa sổ tìm kiếm. 2. Thay thế: Trước hết nhấn Ctrl+Home để về đầu văn bản. Nhấn Ctrl+H để mở hộp thoại thay thế. Gõ vào ô Find what: từ cần được thay thế, ví dụ từ vi tính.
  8. Nhấn Tab hoặc Alt+I để chuyển tới ô Replace with: và gõ vào từ để thay thế cho từ “vi tính”, ví dụ từ máy tính. Nhấn Tab hoặc Alt+A để đi đến mục Replace All Và nhấn Enter. Lập tức xuất hiện dòng thông báo là việc thay thế đã hoàn tất và yêu cầu nhấn vào ok để chấp nhận. Ta nhấn Enter vào nút ok và nhấn Alt+F4 để đóng cửa sổ thay thế lại. Lúc này tất cả các từ vi tính có trong văn bản được thay thế bằng từ máy tính. Bài 9: Phông chữ và bảng mã tiếng việt 1. Phông chữ (Font) và bảng mã: Để gõ được chữ Việt có dấu khi soạn thảo văn bản ta phải xác định phông chữ mà chương trình soạn thảo đang dùng. Chạy chương trình bộ gõ chữ Việt Unikey, chọn bảng mã Unicode và chọn cách gõ Telex. Sau đây là những kiến thức cơ bản về phông chữ và bảng mã: Phông chữ là cách thể hiện 1 kí tự. Mỗi bộ phông có 1 bảng mã riêng. Mọi thông tin trên máy tính kể cả văn bản đều được mã hóa bằng các con số. Trong máy tính, mỗi một kí tự (a, b, c,...) được qui định bằng 1 mã khác. Bảng qui định mã của các kí tự này gọi là bảng mã. Mỗi bảng mã có số lượng các kí tự có thể mã hóa được. nếu máy tính A gửi văn bản tới máy tính B mà Trên máy tính A người ta dùng bảng mã M1 để gõ văn bản còn trên máy tính B người ta dùng bảng mã M2 để đọc văn bản. Khi đó nếu bảng mã M1 và M2 là khác nhau thì các kí tự hiển thị trong văn bản trên máy B sẽ bị sai lệch. Hiện nay ở Việt Nam người dùng sử dụng một số bảng mã thông dụng sau: Bảng mã Tiêu chuẩn TCVN 3 Là bảng mã được sử dụng nhiều ở miền Bắc và là chuẩn của Việt Nam. Vào những năm trước năm 2001. Bảng mã VNI là bảng mã được dùng nhiều ở miền Nam. Bảng mã Unicode là bảng mã được dùng thống nhất trên toàn thế giới. Bảng mã unicode trở thành chuẩn của Việt Nam từ năm 2001. Mỗi một loại phông chữ gắn liền với 1 bảng mã. Bảng mã TCVN3: Thường sử dụng các font chữ được bắt đầu bằng một dấu chấm và hai chữ cái là vn “.vn” ví dụ “.vnTime”, “.vnArial” vv. Bộ phông chữ này thường được gọi là phông ABC và phải cài đặt thì mới có. Bảng mã VNI: Thường sử dụng các phông bắt đầu bằng 3 chữ cái “V N I” “VNI” ví dụ “VNITimes” và cũng phải cài đặt thì mới có. Bảng mã Unicode Có số lượng các loại phông rất hạn chế, ta thường dùng 1 trong các phông sau: Times New Roman, Arial Tahoma, Verdana. Các font này được tích hợp sẵn trong máy tính khi cài đặt Windows. 2. Chương trình gõ và cách gõ chữ Việt có dấu: Bàn phím chỉ chứa các kí tự chuẩn trong bảng chữ cái tiếng Anh, tuy nhiên trong rất nhiều trường hợp ta lại cần gõ các kí tự không nằm trong bảng mã này, ví dụ gõ tiếng Việt có dấu.
  9. Do vậy ta cần chương trình gõ các kí tự tiếng việt có dấu theo kiểu telex ví dụ aa = â, aw = ă vv. Hiện nay tồn tại khá nhiều bộ gõ khác nhau nhưng nổi bật nhất vẫn là Unikey và Vietkey. Có nhiều kiểu gõ Tiếng Việt đang được sử dụng, tiêu biểu nhất là kiểu gõ TELEX, và VNI. Kiểu gõ VNI cho phép bỏ dấu cho chữ bằng các số từ 1 đến 9, còn kiểu gõ TELEX cho phép bỏ dấu bằng các chữ cái s,f,r,x,j,w... Một thống kê khá thú vị là đa số người sử dụng ở phía Nam chọn cách gõ VNI, còn đa số người sử dụng ở phía Bắc lại chọn cách gõ TELEX. Như vậy, để gõ được tiếng việt ta cần chọn đúng phông chữ tương ứng với bảng mã của nó và cách gõ phù hợp của bộ gõ tiếng Việt. Cụ thể như sau: Nếu ta dùng phông chữ .vnTime, .vnArial, thì khi sử dụng bộ gõ ta cần phải chọn bảng mã TCVN3. Nếu sử dụng các font Times New Roman, Arial, Verdana thì khi sử dụng bộ gõ ta cần chọn bảng mã Unicode. Nếu dùng phông chữ vni-times thì ta phải chọn bảng mã VNI Windows. để hiển thị được chữ tiếng Việt có dấu. Windows của bạn phải có phông chữ để chọn tương ứng với phông chữ mà văn bản đó đang sử dụng. 3. Xử lý phông chữ với hộp thoại Font: Thay đổi phông chữ cho văn bản: Nhấn Ctrl+A để chọn toàn bộ văn bản. Nhấn Ctrl+D để kích hoạt hộp thoại Font. Khi hộp thoại Font xuất hiện thì mục đầu tiên là một danh sách liệt kê tất cả các loại phông chữ hiện đang có trên máy tính, ta dùng phím mũi tên lên hoặc xuống để lựa chọn phông theo ý muốn. Sau khi đã chọn được phông chữ, ta nhấn Tab để chuyển tới mục thứ hai là mục Font style (kiểu phông) và dùng mũi tên lên hoặc xuống để chọn kiểu phông chữ. Có tất cả 4 kiểu phông là: Regular (bình thường), Italic (nghiêng), Bold (đậm), Bold Italic (vừa đậm vừa nghiêng). Tiếp tục nhấn Tab đến mục size là mục lựa chọn kích cỡ chữ và dùng mũi tên lên hoặc xuống để chọn kích thước cho phông chữ. Thông thường người dùng hay chọn cỡ chữ 14. Nhấn Enter để xác nhận các thay đổi hoặc nhấn Esc để hủy bỏ sự thay đổi và thoát khỏi hộp thoại Font. 4. Thiết lập font chữ mặc định cho Microsoft Word: Khởi động Microsoft Word. Nhấn Ctrl+D để kích hoạt hộp thoại Font hoặc ta cũng có thể kích hoạt hộp thoại Font bằng cách nhấn Alt+O để mở thực đơn Format rồi dùng mũi tên lên hoặc xuống để chọn hộp thoại Font và nhấn Enter. Sau khi hộp thoại Font xuất hiện, ta sẽ chọn tại mục đầu tiên loại phông rồi nhấn Tab qua mục font style (kiểu phông) để chọn kiểu phông. Nhấn Tab tiếp tới mục size để chọn kích thước phông. Sau khi đã chọn xong các thông số cho phông chữ ta nhấn Alt+D để kích hoạt chức năng default (mặc định) và nhấn Enter. Như vậy các thông số vừa được thiết lập sẽ được lưu lại cho đến khi ta muốn thay đổi lại. Bài 10: Đoạn văn bản và hộp thoại Paragraph
  10. I. Khái niệm về dòng và đoạn văn bản: Khi ta soạn thảo văn bản trên Microsoft Word thì ta không cần phải quan tâm đến việc xuống dòng trừ khi ta cố ý muốn ngắt câu ở giữa dòng. Bởi vì việc xuống dòng trong Microsoft Word được tiến hành hoàn toàn tự động khi ta viết hết dòng. Ta có thể nhấn mũi tên lên hoặc xuống để đọc từng dòng trên văn bản đang mở. Đoạn văn bản là gì? Đoạn văn bản có thể chỉ là 1 dòng hoặc cũng có thể là nhiều dòng văn bản kế tiếp nhau. Đoạn văn bản được bắt đầu từ khi ta bắt đầu soạn thảo cho đến khi ta nhấn phím Enter để xuống dòng. Ta cũng có thể hiểu rằng cứ sau mỗi lần nhấn phím Enter thì ta bắt đầu soạn 1 đoạn văn bản mới cho đến khi ta nhấn phím Enter lần nữa để kết thúc đoạn đó và lại bắt đầu cho một đoạn kế tiếp. II. Hộp thoại Paragraph: Đây là hộp thoại cho phép ta căn chỉnh, tạo thuộc tính cho cả 1 đoạn văn bản mà không cần phải chọn toàn bộ đoạn văn bản đó. Hộp thoại này gồm có 2 trang là: Indents and Spacing tab để chỉnh thụt lề và giãn cách cho đoạn văn bản. Line and Page Breaks tab để ngắt trang và dòng. Các bước thực hiện: 1. Đưa con trỏ về đầu đoạn văn bản mà ta muốn căn chỉnh. 2. Nhấn Alt+O để mở menu Format. 3. Nhấn chữ P hoặc mũi tên xuống đến Paragraph và nhấn Enter Để mở hộp thoại. 4. Sau khi hộp thoại Paragraph xuất hiện, ta nhấn Shift+Tab để đưa con trỏ tới phần tiêu đề của trang. Nhấn mũi tên phải hoặc trái để chọn trang Indents and Spacing tab nếu như con trỏ chưa đứng tại đó. 5. Nhấn Tab hoặc nhấn Alt+G đến mục Alignment: để căn chỉnh lề cho đoạn văn bản đang được chọn. Dùng phím mũi tên lên hoặc xuống để chọn 1 trong 4 lựa chọn sau: Left (căn trái). Center (căn giữa). Right (căn phải). Justified (căn đều 2 bên). 6. Nhấn Tab hoặc Alt+O di chuyển tới mục Outline level. Đây là mục dùng để xác định các cấp độ của đoạn văn bản đang được chọn. Ta dùng mũi tên lên hoặc xuống để chọn 1 trong 10 lựa chọn sau: Body text (thân văn bản) để xác định đoạn văn bản đang được chọn sẽ là phần thân và các Level Từ 1 đến 9 (các lựa chọn này là để xác định đoạn văn bản đang được chọn sẽ là tiêu đề của văn bản). 7. Nhấn Tab hoặc Alt+L đến mục left để điều chỉnh độ rộng lề trái của đoạn văn bản đang được chọn. Nhấn mũi tên lên hoặc xuống để điều chỉnh.
  11. 8. Nhấn Tab hoặc Alt+R đến mục right để điều chỉnh độ rộng lề phải của đoạn văn bản đang được chọn. Nhấn mũi tên lên hoặc xuống để điều chỉnh. 9. Nhấn Tab đến ok rồi nhấn Enter để chấp nhận các thay đổi và thoát khỏi hộp thoại. Bài 11: Hộp thoại Options I. Hộp thoại Options: Options là hộp thoại tùy chọn các tính năng của Microsoft Word. Hộp thoại này cho phép thiết lập các thông số mặc định cho hoạt động của chương trình và thiết lập thông số cho từng cá nhân người sử dụng nhằm hỗ trợ người dùng làm việc tốt hơn với Microsoft Word. Ta có thể mở hộp thoại Options bằng cách sau: Nhấn Alt+T để mở menu Tools. Nhấn chữ O hoặc mũi tên lên đến mục Options Và nhấn Enter để kích hoạt hộp thoại Options. II. Cách di chuyển trong hộp thoại Options: Trong hộp thoại Options có tất cả là 11 trang. Nhấn Shift+Tab để đưa con trỏ đến vùng tiêu đề của trang hiện thời. Nhấn Ctrl+Tab hoặc Ctrl+Shift+Tab để di chuyển tới lui giữa các trang trong hộp thoại. Nhấn Tab hoặc Shift+Tab để di chuyển tới lui giữa các mục trong một trang, Dùng mũi tên lên hoặc xuống để di chuyển chọn lựa trong các mục. Nhấn phím cách để bật hoặc tắt các Check box. III. Ý nghĩa của các trang trong hộp thoại Options: 1. General: các thiết lập chung. 2. Edit: soạn thảo. 3. Print: in ấn. 4. Save: Lưu. 5. Security: bảo mật. 6. Spelling & Grammar: chính tả. 7. Track Changes. 8. User Information: thông tin cá nhân. 9. Compatibility. 10. File Locations: địa chỉ lưu tập tin. 11. View: trình bày. IV. Một vài thiết lập trong hộp thoại Options: 1. Thay thế đơn vị đo cho trang văn bản: Theo mặc định Microsoft Word sử dụng đơn vị đo lường inch làm thông số mặc định. Nhiều người việt nam không quen cái đó, ta có thể thay đổi đơn vị đo lường bằng cách sau: Trước hết tại cửa sổ soạn thảo ta nhấn Tab để kiểm tra xem đơn vị đo lường mặc định là loại đơn vị nào. Mở hộp thoại Options. Nhấn Shift+Tab để chuyển tới phần tiêu đề của trang. Nhấn Ctrl+Tab di chuyển tới trang General tab.
  12. Nhấn Tab hoặc Alt+M đến mục Measurement units. Dùng mũi tên lên hoặc xuống để chọn đơn vị đo lường theo ý muốn. Ví dụ ta chọn centimeters (cm). Nhấn Tab đến ok rồi nhấn Enter để lưu lại thiết lập đó và thoát khỏi hộp thoại Options. Sau đó tại cửa sổ soạn thảo, ta nhấn Tab để kiểm tra xem đơn vị đo lường mặc định của Microsoft Word đã chuyển sang cm hay chưa. Kể từ đây trở đi đơn vị đo lường mặc định của Microsoft Word sẽ là cm cho đến khi ta có sự thay đổi lại. 2. Đặt mật khẩu cho file văn bản Microsoft Word: Để bảo vệ những tài liệu nhạy cảm tránh người khác tò mò mở ra xem. Microsoft Word cho phép ta đặt mật khẩu cho các file tài liệu, cách làm như sau: Tiến hành soạn thảo 1 văn bản mới hoặc mở 1 file văn bản đã có sẵn trên máy để ta đặt mật khẩu cho nó. Nhấn Alt+T để mở thực đơn Tools. Nhấn chữ O hoặc mũi tên lên đến mục Options Và nhấn Enter để kích hoạt hộp thoại. Sau khi hộp thoại Options xuất hiện, nhấn Shift+Tab để chuyển tới phần tiêu đề của trang. Nhấn Ctrl+Tab để di chuyển tới trang Security tab. Nhấn Tab hoặc Alt+O đến mục password to open. Nhập mật khẩu vào khung edit. Nhấn Tab đến ok và nhấn Enter, thì lập tức xuất hiện cửa sổ yêu cầu ta nhập lại mật khẩu 1 lần nữa để xác nhận lại mật khẩu. Hãy nhập lại mật khẩu vào mục: Reenter password to open. Nhấn Tab đến ok và nhấn Enter để kết thúc. Hãy lưu lại văn bản vừa được đặt mật khẩu và nhấn Ctrl+F4 để đóng văn bản đó lại. Mở lại văn bản vừa đóng theo đúng cách bình thường. Lần này thì trước khi văn bản được mở ra sẽ xuất hiện 1 cửa sổ Password yêu cầu ta nhập mật khẩu cho văn bản đó, ta phải gõ mật khẩu vào và nhấn Enter thì mới có thể mở được văn bản này. Bài 12: Thiết lập các thông số cho trang văn bản trong hộp thoại Page Setup Hộp thoại Page Setup cho phép ta thiết lập các thông số cơ bản cho trang văn bản như đặt lề, chọn khổ giấy vv. Nhấn Alt+F để mở menu File. Nhấn chữ U hoặc mũi tên xuống đến mục Page Setup và nhấn Enter để mở hộp thoại này ra. Đây là 1 hộp thoại có nhiều trang. Phím Tab và Shift+Tab dùng để di chuyển tới hoặc lui giữa các mục trong 1 trang. Phím mũi tên lên hoặc xuống dùng để thay đổi các thông số hoặc di chuyển lựa chọn trong từng mục. Ctrl+Tab và Ctrl+Shift+Tab dùng để di chuyển tới hoặc lui giữa các trang trong hộp thoại. Lưu ý: Hộp thoại Page Setup gồm có 3 trang là: Margins tab để Đặt lề cho trang. Paper tab để Chọn khổ giấy cho trang. Layout tab để đặt bố cục trang.
  13. Trong bài này chúng ta sẽ chỉ nghiên cứu 2 trang đầu là Margins tab Và Paper tab. 1. Đặt lề cho trang: Nhấn Alt+F để mở thực đơn File. Nhấn chữ U hoặc mũi tên xuống để di chuyển đến Page Setup rồi nhấn Enter. Hộp thoại Page Setup xuất hiện. Nhấn Ctrl+Tab cho đến khi nghe thấy Margins tab. Nhấn Tab đến mục Top. Dùng mũi tên lên hoặc xuống để chỉnh lề trên cho trang văn bản. Tiếp tục nhấn Tab đến mục Bottom. Dùng mũi tên lên hoặc xuống để chỉnh lề dưới cho trang văn bản. Nhấn Tab đến mục Left. Dùng mũi tên lên hoặc xuống để chỉnh lề trái cho trang văn bản. Nhấn Tab đến mục Right. Dùng mũi tên lên hoặc xuống để chỉnh lề phải cho trang văn bản. Nhấn Tab đến mục Gutter để đặt Độ rộng của gáy trang (mặc định là bằng 0). Dùng mũi tên lên hoặc xuống để điều chỉnh độ rộng cho gáy trang. Nhấn Tab đến mục gutter position: để điều chỉnh hướng của gáy trang. Dùng phím mũi tên lên hoặc xuống để thay đổi các lựa chọn như sau: Left (gáy trang nằm bên trái). Top (gáy trang nằm bên trên)). Tiếp tục nhấn Tab đến mục Orientation. Dùng mũi tên lên hoặc xuống để thay đổi một trong hai lựa chọn sau: Portrait (trang đứng). Landscape (trang nằm ngang). Nhấn Tab đến ok và nhấn Enter để lưu lại các thiết lập vừa chọn cho trang văn bản hiện thời. Nếu muốn lưu lại các thiết lập trên thành thông số mặc định thì ta không cần nhấn Tab đến ok mà nhấn Alt+D rồi nhấn Tab đến nút Yes và nhấn Enter. Lập tức các thiết lập mà ta vừa thực hiện sẽ được lưu lại cho đến khi ta có sự thay đổi lại chúng. 2. Chọn và thiết lập khổ giấy cho trang: Mở hộp thoại Page Setup. Nhấn Ctrl+Tab để chuyển đến trang Paper tab. Nhấn Tab đến mục Paper size:. Dùng mũi tên lên hoặc xuống để chọn khổ giấy ví dụ chọn khổ A4. Nhấn Tab đến mục Width: (Độ rộng của trang). Dùng mũi tên lên hoặc xuống để chọn độ rộng của trang. Nhấn Tab tới mục Height: (độ cao của trang). Dùng mũi tên lên hoặc xuống để chọn thông số. Lưu ý: các thông số trong mục độ rộng và độ cao của trang thường đã được chuẩn hóa và được tự động điều chỉnh khi ta chọn khổ giấy ở mục Paper size:. nếu không có nhu cầu đặc biệt thì ta không nên thay đổi.
  14. Nhấn Tab đến ok và nhấn Enter để lưu lại các thông số vừa đặt. Hoặc nhấn Alt+D và chọn Yes để lưu thành thông số mặc định. Bài 13: In văn bản Tiến hành soạn thảo 1 văn bản hoặc mở 1 văn bản có sẵn trên máy. Chuẩn bị và kết nối máy in vào máy tính. 1. Mở hộp thoại Print: Nhấn Alt+F để mở menu File. Nhấn mũi tên xuống để chọn mục Print và nhấn Enter hoặc nhấn tổ hợp phím Ctrl+P. Cửa sổ hộp thoại Print xuất hiện. 2. Lựa chọn loại máy in: Nhấn Alt+N để chuyển tới khung Printer name. Dùng mũi tên lên hoặc xuống để lựa chọn loại máy in phù hợp với máy bạn đã chuẩn bị. Nếu trên máy tính chỉ cài duy nhất 1 máy in thì ta không cần quan tâm đến phần này. 3. Chọn trang văn bản để in: Theo chế độ mặc định thì Microsoft Word sẽ in ra toàn bộ văn bản hiện hành. Nếu chỉ muốn in 1 trang văn bản tại vị trí con trỏ thì ta nhấn Alt+E để chọn Page range Current page (in trang hiện hành). Nếu muốn in tất cả các trang của văn bản (Page range all pages) thì ta nhấn Alt+A. Còn nếu ta chỉ muốn in một số trang trong văn bản thì ta nhấn Alt+G để chuyển tới mục Page range và gõ số trang cần được in vào khung Page range edit. Ví dụ: Gõ vào số 2 để in trang số 2. Gõ vào 2,3,5 để in trang số 2, 3 và 5. Gõ vào 2-6 để in từ trang số 2 đến trang số 6. 4. Số lượng bản in cần in ra: Theo mặc định thì chương trình chỉ in ra 1 bản duy nhất cho 1 file văn bản. Nếu muốn in từ 2 bản trở lên thì ta nhấn Alt+C để chuyển tới mục Number of copies. Tại đây ta gõ vào số để chỉ định số lượng bản in cần in ra. 5. In các trang chẵn hoặc trang lẻ: Theo mặc định Microsoft Word sẽ in ra toàn bộ các trang có trong văn bản. Nếu ta chỉ muốn in ra tất cả các trang lẻ hoặc chỉ muốn in ra tất cả các trang chẵn trong văn bản thì ta nhấn Alt+R để chuyển tới mục Print. Trong mục này sẽ có 3 lựa chọn, ta nhấn mũi tên lên hoặc xuống để di chuyển tới các lựa chọn sau: All pages in range: in toàn bộ trang. Odd pages: chỉ in những trang lẻ. Even pages: chỉ in những trang chẵn.
  15. 6. Chọn khổ giấy: Thông thường các loại máy in hiện đại sẽ tự động xác định và chọn khổ giấy đang được lắp đặt trong máy in. Tuy nhiên có một số trường hợp máy in không hỗ trợ việc tự động chọn khổ giấy hoặc ta muốn tự chọn khổ giấy cho máy in thì ta làm như sau: Nhấn Tab hoặc nhấn tổ hợp phím Alt+Z để đến mục Scale to paper size. Nhấn mũi tên lên hoặc xuống để chọn khổ giấy. Ví dụ ta chọn khổ giấy là A4. Lưu ý: Trong lúc này nếu chương trình Unikey đang hoạt động thì phím tắt Alt+Z của Unikey và phím Alt+Z của hộp thoại Print có thể sẽ bị trùng nhau. Trong trường hợp này nếu như ta nhấn Alt+Z để chuyển tới mục Scale to paper size thì có nghĩa là ta đang thực hiện 1 lệnh kép cho 2 tác vụ khác nhau cùng một lúc. Còn nếu như lúc này chương trình Unikey không hoạt động hoặc ta đã thiết lập chế độ chuyển đổi của Unikey là Ctrl+Shift thay vì Alt+Z thì ta không phải lo lắng về việc bị trùng phím tắt của 2 chương trình này. 7. Thực hiện lệnh in: Sau khi đã thiết lập tất cả các thông số cần thiết cho hộp thoại in. Ta nhấn Tab đến mục ok và nhấn Enter để bắt đầu in. Bài 14: Một số phím tắt ứng dụng 1. Các phím tắt dùng để đọc văn bản: Mũi tên trái đọc ký tự trước. Mũi tên phải đọc ký tự sau. Insert+mũi tên trái hoặc Ctrl+mũi tên trái đọc từ trước. Insert+mũi tên phải hoặc Ctrl+mũi tên phải đọc từ sau. Insert+5 (bên bàn phím số) đọc từ tại vị trí con trỏ. Insert+5 (bên bàn phím số) hai lần nhanh để đánh vần từng kí tự của từ mà con trỏ đang đứng. Mũi tên lên đọc dòng trên. Mũi tên xuống đọc dòng dưới. Insert+mũi tên lên đọc dòng hiện thời. Insert+mũi tên lên hai lần nhanh đánh vần từng kí tự tại dòng hiện thời. Alt+mũi tên lên đọc câu trước. Alt+mũi tên xuống đọc câu sau. Alt+số 5 (bên bàn phím số) đọc câu hiện tại. Insert+Home đọc từ đầu dòng đến trước vị trí con trỏ. Insert+Page Up đọc từ vị trí con trỏ đến cuối dòng. Insert+mũi tên xuống đọc từ vị trí con trỏ đến cuối văn bản. Insert+5 đọc mầu. Insert+F đọc phông chữ. Insert+Delete đọc vị trí con trỏ đang đứng ở hàng mấy cột mấy Insert+End đọc tên cửa sổ văn bản hiện thời.
  16. 2. Các phím tắt để di chuyển và chọn vùng trong văn bản: Nhấn phím Home đưa con trỏ về đầu dòng. Nhấn phím End đưa con trỏ về cuối dòng. Ctrl+Home đưa con trỏ về đầu văn bản. Ctrl+End đưa con trỏ về cuối văn bản. Nhấn phím Page Up di chuyển lên trang trước trong văn bản. Nhấn phím Page Down di chuyển xuống trang kế tiếp trong văn bản. Ctrl+Page Up đưa con trỏ về đầu trang trước trong văn bản. Ctrl+Page Down đưa con trỏ xuống đầu trang kế tiếp trong văn bản. Shift+mũi tên trái chọn ký tự trước. Shift+mũi tên phải chọn ký tự sau. Ctrl+Shift+mũi tên trái chọn từ trước. Ctrl+Shift+mũi tên phải chọn từ sau. Shift+Home chọn từ đầu dòng đến vị trí trước con trỏ. Shift+End chọn từ vị trí con trỏ đến cuối dòng. Ctrl+Shift+Home chọn từ đầu văn bản đến vị trí trước con trỏ. Ctrl+Shift+End chọn từ vị trí con trỏ đến cuối văn bản. Ctrl+A chọn tất cả. 3. Các phím tắt để định dạng nhanh văn bản: Ctrl+I định dạng kiểu chữ nghiêng vùng văn bản được chọn. Ctrl+B định dạng kiểu chữ đậm vùng văn bản được chọn. Ctrl+U định dạng kiểu chữ gạch chân vùng văn bản được chọn. Ctrl+Shift+D định dạng kiểu chữ gạch chân kép vùng văn bản được chọn. Ctrl+L căn trái vùng văn bản được chọn. Ctrl+E căn giữa vùng văn bản được chọn. Ctrl+R căn phải vùng văn bản được chọn. Ctrl+J dàn đều về hai phía vùng văn bản được chọn. Ctrl+M đẩy vùng văn bản được chọn sang phải một Tab. Ctrl+Shift+M kéo vùng văn bản được chọn sang trái một Tab. Ctrl+[ (dấu mở ngoặc vuông) giảm kích cỡ chữ vùng được chọn xuống một đơn vị. Ctrl+] (dấu đóng ngoặc vuông) tăng kích cỡ chữ vùng được chọn lên một đơn vị. 4. Các phím xóa trong soạn thảo văn bản: Nhấn phím Back (xóa lùi) để xóa một kí tự phía trước tại vị trí con trỏ. Nhấn phím Delete (xóa phải) để xóa một kí tự bên phải tại vị trí con trỏ. Ctrl+Back xóa một từ phía trước tại vị trí con trỏ. Ctrl+Delete xóa một từ bên phải tại vị trí con trỏ. 5. Các phím tắt điều khiển: Ctrl+N tạo một văn bản mới. Ctrl+O mở văn bản. Ctrl+S lưu văn bản. F12 lưu văn bản với tên mới. Ctrl+F4 đóng cửa sổ văn bản hiện tại.
  17. Ctrl+C copy vùng văn bản được chọn. Ctrl+X cắt vùng văn bản được chọn. Ctrl+V dán vùng văn bản đã chọn. Ctrl+Z phục hồi lại lệnh vừa thực hiện. Ctrl+F mở hộp thoại tìm kiếm. Ctrl+H mở hộp thoại thay thế. Ctrl+D mở hộp thoại Font. Shift+F3 thay đổi kiểu chữ hoa và chữ thường vùng văn bản được chọn. Ctrl+F6 hoặc Alt+F6 chuyển đổi giữa các cửa sổ tập tin văn bản. Alt+F4 đóng chương trình soạn thảo văn bản Microsoft Word.
Đồng bộ tài khoản