Tư liệu hình thành phương pháp cắt ghép phối màu ảnh trong quy trình chỉnh sửa ảnh p8

Chia sẻ: phuoctam23

Tham khảo tài liệu 'tư liệu hình thành phương pháp cắt ghép phối màu ảnh trong quy trình chỉnh sửa ảnh p8', công nghệ thông tin, đồ họa - thiết kế - flash phục vụ nhu cầu học tập, nghiên cứu và làm việc hiệu quả

Bạn đang xem 7 trang mẫu tài liệu này, vui lòng download file gốc để xem toàn bộ.

Nội dung Text: Tư liệu hình thành phương pháp cắt ghép phối màu ảnh trong quy trình chỉnh sửa ảnh p8

Vẽ Hiệu ứng sao lung linh




1. Tạo 1 file mới kích thước tùy ý , tô nền đen cho nó. Sau đó mở thư viện Brush và
chọn loại Brussh như hình




2. Tiếp theo vào Window > Brush và thiết lập như hình
3. Tạo 1 layer mới , sau đó rê công cụ Brussh và vẽ lên cửa sổ layer để được màn sao
như ý .
4. Tạo một layer mới , chọn màu trắng , sau đó rê Brush và vẽ các đ ường trắng như
hình
5. Bây giờ vào Filter > Blur > Radian Blur




6. Sản phẩm :
7. Dùng Lasso Tool sau đó vẽ một vùng như hình
Tiếp đó vào tr ị là
Select > Feather , giá 20
8. Vào Filter > Blur > Radian Blur , nhưng lần này check vào ô Zoom , b ạn sẽ có
9. Chọn công cụ Blur , chọn chế độ hòa trộn cho công cxuj này trên thanh Option là
Lighten , sau đó rê chà lên vùng ở bước 8 một chút , sau đó dùng công cụ Brush với
nét cực lớn , chấm vào chấm lên vùng ở bước 8 - hình
Lập lại các bước 8 đến b ước 9 , với các giá trị Feather khác nhau , sau đó đ ưa thêm
một số ngôi sao vào các vị trí mà b ạn muốn , bạn sẽ được :
Bây giờ bạn thử nhập tất cả các layer lại với nhau sau đó chọn các chế độ hòa trộn
thích hợp , cùngd với việc d ùng HUE/SATURA... , b ạn sẽ có những tác phẩm như sau
:

hay
Đề thi vào lớp 10 môn Toán |  Đáp án đề thi tốt nghiệp |  Đề thi Đại học |  Đề thi thử đại học môn Hóa |  Mẫu đơn xin việc |  Bài tiểu luận mẫu |  Ôn thi cao học 2014 |  Nghiên cứu khoa học |  Lập kế hoạch kinh doanh |  Bảng cân đối kế toán |  Đề thi chứng chỉ Tin học |  Tư tưởng Hồ Chí Minh |  Đề thi chứng chỉ Tiếng anh
Theo dõi chúng tôi
Đồng bộ tài khoản