intTypePromotion=1

Ôn tập Tin học cơ bản: Modul 4 - ThS. Võ Minh Đức

Chia sẻ: Vo Minh Duc | Ngày: | Loại File: PPT | Số trang:30

0
145
lượt xem
9
download

Ôn tập Tin học cơ bản: Modul 4 - ThS. Võ Minh Đức

Mô tả tài liệu
  Download Vui lòng tải xuống để xem tài liệu đầy đủ

Ôn tập Tin học cơ bản: Modul 4 Xử lý văn bản đơn giản do ThS. Võ Minh Đức biên soạn với các nội dung chính như: Kiến thức cơ bản về văn bản, soạn thảo và xử lý văn bản, sử dụng phần mềm MS Word để xử lý văn bản, định dạng văn bản, nhúng (embed) các đối tượng khác nhau vào văn bản,...

Chủ đề:
Lưu

Nội dung Text: Ôn tập Tin học cơ bản: Modul 4 - ThS. Võ Minh Đức

  1. MODUL 4 Xử lý văn bản đơn giản 1. Kiến thức cơ bản về văn bản, soạn thảo và xử lý văn bản 2. Sử dụng phần mềm MS Word để xử lý văn bản 3. Định dạng văn bản 4. Nhúng (embed) các đối tượng khác nhau vào văn bản 5. Hoàn tất và in văn bản
  2. CÂU 1: Trong Microsoft word, hãy chọn câu sai? A. Trong menu Insert, chọn page number để chèn số trang tự động cho văn bản B. Trong menu Insert, chọn symbol để chèn kí tự đặc biệt C. Trong menu View, chọn Ruler để bật hoặc tắt thước D. Trong menu File, chọn Print tương đương với Ctrl + F2
  3. CÂU 2: Câu nào sau đây là sai? A. Bôi đen văn bản và nhấn Ctrl + B để tạo chữ đậm cho văn bản B. Bôi đen văn bản và nhấn Ctrl + I để tạo chữ nghiêng cho văn bản C. Bôi đen văn bản và nhấn Ctrl + U để tạo chữ gạch chân cho văn bản D. Bôi đen văn bản và nhấn Ctrl + R để canh trái văn bản
  4. CÂU 3: Trong Word, để bật/tắt chế độ ghi đè (Over write) thì dùng phím: A. Insert B. Tab C. Del D. Alt
  5. CÂU 4: Trong Microsoft Word, việc nhấn phím F12 sẽ tương đương với thao tác A. File\Save as B. File\Save C. Ctrl + S D. Nhấn phím F2
  6. CÂU 5: Trong Microsoft Word, tổ hợp phím Ctrl + O dùng để: A. Mở một File mới B. Mở một file tài liệu đã có trên đĩa C. Lưu lại File tài liệu đang soạn thảo D. Đóng File tài liệu đang soạn thảo
  7. CÂU 6: Khi đang soạn thảo văn bản trong Microsoft Word, muốn đánh dấu lựa chọn một từ, ta có thể: A. Kích đúp vào từ cần chọn B. Nhấn Ctrl + A C. Kích chuột vào từ cần chọn D. Nhấn Enter
  8. CÂU 7: Để gõ văn bản tiếng Việt trong Microsoft Word, chọn phát biểu đúng: A. Phải chọn Font chữ .VnArial trong word và chọn bảng mã Vni Windows trong Unikey B. Phải chọn bảng mã TCVN3 trong Unikey và chọn font Vni – Times trong word C. Khởi động Unikey, chọn bảng mã Unicode, chọn kiểu gõ Vni hoặc Telex và font Times New Roman trong Word. D. Tất cả đều đúng
  9. CÂU 8: Để xoá một kí tự nằm bên trái con trỏ trong Word. Bạn dùng phím nào? A. Alt B. Delete C. Back space D. Space bar
  10. CÂU 9: Chức năng Insert Columns to the left trong bảng thực hiện: A. Chèn một cột ở bên trái cột được chọn B. Chèn một cột ở bên phải cột được chọn C. Chèn một dòng ở bên trên dòng được chọn D. Chèn một dòng ở bên dưới dòng được chọn
  11. CÂU 10: Mỗi khi nhấn Tab, khoảng dời mặc định là: A. 0.5 inch B. 0.6 inch C. 0.7 inch D. 0.8 inch
  12. CÂU 11: Trong MS Word, khi dấu nháy đang ở trong một ô của bảng, nếu nhấn phím Tab thì sẽ A. Chuyển tới vị trí tab tiếp theo B. Chuyển tới ô liền sau của ô hiện tại C. Chuyển tới ô liền trước của ô hiện tại D. Chuyển tới ô cuối cùng trong bảng
  13. CÂU 12: Phần mềm nào sau đây không là phần mềm xử lí tiếng Việt? A. Unlocker B. Unikey C. ABC2.1 D. Vietkey
  14. CÂU 13: Để gõ được tiếng Việt trong các hệ soạn thảo, trên máy vi tính: A. Chỉ cần có hệ soạn thảo văn bản là đủ B. Cần có Font hiển thị tiếng việt C. Cần có phần mềm hỗ trợ gõ tiếng việt D. Cần có Font hiển thị tiếng việt và cả phần mềm hỗ trợ gõ tiếng việt.
  15. CÂU 14: Để tạo chỉ số dưới (ví dụ H2O) trong Microsoft word. Bạn sử dụng tổ hợp phím nào? A. Ctrl + = B. Ctrl + Shift + = C. Ctrl + Shift + ^ D. Ctrl + Shift + ?
  16. CÂU 15: Để di chuyển con trỏ đến cuối tập tin văn bản, bạn sử dụng tổ hợp phím nào? A. Phím End B. Alt + End C. Shift + End D. Ctrl + End
  17. CÂU 16: Để chèn công thức toán khi soạn thảo bằng phần mềm Microsoft word, chọn cách nào sau đây? A. Vào menu Insert, chọn Formula. B. Vào menu Insert, chọn Object, chọn microsoft Equation 3.0 trong cửa sổ Object C. Vào menu Insert, chọn Object, chọn Microsoft excel chart trong cửa sổ Object D. Vào menu Edit, chọn Formula.
  18. CÂU 17: Để đánh số trang tự động cho văn bản, bạn chọn: A. Vào menu Insert, chọn page number hoặc Vào menu View, chọn Header and Footer, chọn Insert page number B. Vào menu Edit, chọn page number C. Vào menu View, chọn Insert page number D. Vào menu Insert, chọn Header and Footer, chọn Insert page number
  19. CÂU 18: Trong Microsoft Word, khi thao tác: Chọn File  Close hay Ctrl+F4, máy tính sẽ thực hiện: A. Đóng Chương trình Microsoft Word B. Đóng Menu File. C. Đóng các hộp thoại có trên màn hình D. Đóng File tài liệu đang soạn thảo
  20. CÂU 19: Để đóng phần mềm Microsoft Word, thực hiện: A. Nhấn tổ hợp phím Alt + F4 B. Nhấn tổ hợp phím Ctrl + F4 C. Nhấn tổ hợp phím shift + F4 D. Chọn menu file\Close
ADSENSE
ADSENSE

CÓ THỂ BẠN MUỐN DOWNLOAD

 

Đồng bộ tài khoản
2=>2