intTypePromotion=3

Microsoft Project 2003 - Bài 2: Tạo dự án

Chia sẻ: Le Ba Thanh | Ngày: | Loại File: PPT | Số trang:10

0
58
lượt xem
11
download

Microsoft Project 2003 - Bài 2: Tạo dự án

Mô tả tài liệu
  Download Vui lòng tải xuống để xem tài liệu đầy đủ

Tạo dự án mới: nếu mở Project thì mặc định một file mới sẽ xuất hiện. Nếu muốn mở thêm 1 file mới khác: Cách 1: Ấn vào biểu tượng New trên thanh Toolbar; Cách 2: Vào menu File / New

Chủ đề:
Lưu

Nội dung Text: Microsoft Project 2003 - Bài 2: Tạo dự án

  1. Bài 2: Tạo dự án • Tạo dự án mới: nếu mở Project thì mặc định một file mới sẽ xuất hiện. Nếu muốn mở thêm 1 file mới khác: • Cách 1: Ấn vào biểu tượng New trên thanh Toolbar • Cách 2: Vào menu File / New • Nếu ấn vào File / New, sẽ xuất hiện cửa sổ New Project như hình bên • Tạo file mới thì vào Blank Project • Mở từ các file cũ thì vào From existing project…
  2. Tạo dự án từ Templates • Vào File / New/ On my Computer • Có 3 dự án mẫu có thể tham khảo đối với ngành Xây dựng • Commercial Construction • Home Move • Infrastructure Deployment • Residential Construction
  3. Mở dự án cũ • Tất cả các file dự án có phần mở rộng là *.mpp • Muốn mở file thì chỉ cần ấn chuộc vào Biểu tượng hoặc vào menu File / Open / Chọn đường dẫn đến vị trí bạn lưu file Project và biểu tượng của các file:
  4. Lưu dự án • Tất cả các file dự án có phần mở rộng (đuôi) là *.mpp • Muốn mở file thì chỉ cần ấn chuộc vào Biểu tượng hoặc vào menu File / Save / Chọn đường dẫn đến vị trí bạn lưu file Project. • Khi lưu dự án, nên chú ý đến tên dự án sao cho dễ nhớ, nhưng không quá dài. Nên để vào ổ không cài đặt Win để tránh trường hợp mất dữ liệu không cứu được. • Phải theo quy định của công ty tại vùng sao lưu • Nếu chỉ có mình lập và sử dụng dự án, không muốn cho người khác có thể vào chỉnh sửa tiến độ thì nên có password
  5. Thiết lập bảo mật • Vào File / Save / Tools / General • Có 2 mức độ bảo mật: bảo mật cấp 1 - vẫn có thể chỉnh sửa được dự án, cấp 2: chỉ xem, đọc dự án mà không chỉnh sửa được
  6. Chèn một dự án cũ vào dự án • Menu Insert/ Project /  chọn đường dẫn đến dự án muốn chèn vào Thông báo trên có nghĩa là hai file dự án có 2 đơn vị tiền tệ khác nhau
  7. Thông tin dự án • Khi phải lập tiến độ có nghĩa là dự án có thể chưa diễn ra. Nh ưng m ặc định của chương trình là lấy ngay ngày hiện tại làm ngày bắt đầu dự án. • Cách chỉnh sửa thông tin ban đầu • Vào menu Project / Project Information
  8. Thông tin dự án • Start Date: ngày bắt đầu dự án • Finish Date: ngày kết thúc dự án • Current Date: ngày hiện thời (theo đồng hồ của máy tính) • Status Date: ngày đang thực hiện (có thể trùng với ngày hi ện th ời n ếu d ự án đang tiến hành). Mặc định là NA (Not Available) • Schedule from: Chương trình tự động tính toán theo ngày bắt đ ầu hoặc ngày kết thúc. Nếu người lập tính theo ngày kết thúc, có nghĩa là h ọ có 1 ràng buộc kết thúc vào ngày nào. Ví dụ: chào mừng ngày 2/9…Th ường thì tính theo ngày bắt đầu dự án. • Calendar: lịch sử dụng trong dự án: • Standard - Lịch chuẩn (12 tiếng), làm việc 8h/ngày, 5 ngày/tuần = 40h/tu ần • Night Shift - Lịch đêm • 24 hours: Lịch 24 giờ • Priority: mức độ ưu tiên (0 – 1000). Mặc định là 500
  9. Đặc điểm dự án • Để phục vụ công tác tìm kiếm được nhanh chóng trong máy tính, trên mạng, khi lập bất kỳ một dự án dù to hay nhỏ, bạn nên khai báo thông tin về các tính chất, đặc điểm của dự án. • Vào menu File/ Properties
  10. Xuất hiện cửa sổ quan sát nhanh • Cửa sổ quan sát nhanh (View Bar) có chứa các cửa sổ thường xuyên được sử dụng: Gantt Chart, Resource Sheet, Resource Graph • Để xuất hiện cửa sổ View Bar: Vào menu View/ View Bar Nếu trên menu View không nhìn thấy chữ View Bar ngay thì bạn phải bấm vào mũi tên nhỏ ở cuối thanh menu để mở rộng thanh menu.
ANTS
ANTS

CÓ THỂ BẠN MUỐN DOWNLOAD

 

Đồng bộ tài khoản