intTypePromotion=1

Tạo mục lục cho văn bản trong Word 2003

Chia sẻ: Trần Hoa | Ngày: | Loại File: DOC | Số trang:3

2
1.185
lượt xem
416
download

Tạo mục lục cho văn bản trong Word 2003

Mô tả tài liệu
  Download Vui lòng tải xuống để xem tài liệu đầy đủ

Bạn đã soạn xong một tài liệu dài, bao gồm rất nhiều chương mục, mỗi mục lại có các số La Mã bên trong đó, việc cuối cùng bạn muốn làm với tài liệu trước khi in là tạo một mục lục cho nó sao cho giống các quyển sách trên thị trường, vậy phải làm sao? Bạn yên tâm, Microsoft Word là một chương trình soạn thảo văn bản đồ sộ, chắc chắn phải có tính năng này, để làm việc đó bạn thực hiện như sau....

Chủ đề:
Lưu

Nội dung Text: Tạo mục lục cho văn bản trong Word 2003

  1. [Tip] – Tạo mục lục cho văn bản trong Word 2003. By:Thành NguyễninFriday, 15-05-2009. 23,286 views 14 Bạn đã soạn xong một tài liệu dài, bao gồm rất nhiều chương mục, mỗi mục lại có các số La Mã bên trong đó, việc cuối cùng bạn muốn làm với tài liệu trước khi in là tạo một mục lục cho nó sao cho giống các quyển sách trên thị trường, vậy phải làm sao? Bạn yên tâm, Microsoft Word là một chương trình soạn thảo văn bản đồ sộ, chắc chắn phải có tính năng này, để làm việc đó bạn thực hiện như sau: - Trước tiên bạn vào View > Chọn Toolbars > Outlining, thanh công cụ tạo mục lục sẽ xuất hiện dưới thanh công cụ chuẩn. - Bạn vào View > chọn Outline, chế độ xem này sẽ giúp bạn nhận ra các cấp độ của mục lục. Tiếp đến bạn dùng chuột bôi đen các dòng tiêu đề cần làm mục lục rồi đưa trỏ chuột vào hộp Outline Level và chọn từng Level cho nó.
  2. - Word quy định cấp độ có số thấp nhất sẽ là cấp độ cao nhất, các cấp độ tiếp theo sẽ là cấp con của cấp độ đó và sẽ có vị trí xê dịch về bên phải, ví dụ với 3 mục sau có 3 Level khác nhau. - Thực hiện xong thao tác đánh mục lục cho toàn bộ văn bản, bạn di chuyển đến phần đầu hay cuối đoạn văn nơi cần chèn mục lục đã tạo vào, tiếp đến vào menu Insert > chọnReferences > Index and Tables, ở hộp thoại vừa
  3. hiện bạn chọn mức độ cây thư mục cần hiện ra (trường hợp này là 3) rồi nhấp OK để đồng ý. - Mục lục mà bạn đã tạo sẽ xuất hiện, bạn chọn lại chế độ Print Layout (View > Print Layout) để xem kết quả
ADSENSE
ADSENSE

CÓ THỂ BẠN MUỐN DOWNLOAD

 

Đồng bộ tài khoản
2=>2